1. DeadSix17, 01.02.2011 #1
    DeadSix17

    DeadSix17 Threadstarter Erfahrener Benutzer

    Hey, hab mal ne frage.. habt ihr das mit der Fritz fon app hinbekommen?

    Ich schaffs nicht... egal wie viel ahnung man hat... kann mich nicht an das telefonie geraet anmelden.. gebe tausendmal das passwort an aber nix passiert.. telefonie bleibt rot... box is gruen.. ... das verwundert mich da das passwort richtig ist.... was beachte ich nicht?

    Sent from my MotoA953 using Tapatalk
     
  2. lasermundwerk, 01.02.2011 #2
    lasermundwerk

    lasermundwerk Erfahrener Benutzer

    Hi, hast du die anleitung die bei beginn der app erscheint schritt fuer schritt befolgt? Und hast du eine der fritzboxen die voiceoverip unterstützt? Ich selber hatte kein prob mit dem anmelden (hab ne 7170)
     
  3. DeadSix17, 01.02.2011 #3
    DeadSix17

    DeadSix17 Threadstarter Erfahrener Benutzer

    Natürlich... so dumm bin ich nicht.. alles ist richtig... alles funktioniert.. nur die doofe app kann sich nicht mit dem Telefonie Gerät verbinden.
     
  4. roger mexico, 02.02.2011 #4
    roger mexico

    roger mexico Android-Lexikon

    Du brauchst ja zwei Passwörter. Einmal das von der Box, dann das Passwort für das Telefoniegerät. Haste da schon mal geschaut?
     
  5. DeadSix17, 02.02.2011 #5
    DeadSix17

    DeadSix17 Threadstarter Erfahrener Benutzer

    Zum 2. mal ich bin nicht so dumm... das ist mir alles klar... es liegt an der App nicht an mir.
     
  6. roger mexico, 02.02.2011 #6
    roger mexico

    roger mexico Android-Lexikon

    Sorry, ich wollte Dir nicht zu nahe treten. Aber so eindeutig ging das aus Deinem Post nicht hervor. Keine Ahnung, was da falsch läuft. Habe die App auf allen drei Geräten laufen, ohne Probleme. Mit welcher FritzBox versucht Du es denn zum Laufen zu bringen? Evtl. einfach nochmal runter schmeißen und neu installieren?
     
  7. DeadSix17, 02.02.2011 #7
    DeadSix17

    DeadSix17 Threadstarter Erfahrener Benutzer

    Die app hab ich 10 mal neu installiert und es probiert.. geht nicht

    FRITZ.Box: FRITZ!Box Fon WLAN 7270 v2 (UI) - Firmware-Version 54.04.88
     
  8. Lion13, 02.02.2011 #8
    Lion13

    Lion13 Ehrenmitglied

    In Apps/Kommunikation verschoben, da nicht gerätespezifisch... :)
     
  9. roger mexico, 02.02.2011 #9
    roger mexico

    roger mexico Android-Lexikon

    Ist schon rätselhaft. Habe hier zwar die Hardwareversion 3 der 7270 laufen, aber daran sollte es ja eigentlich nicht liegen. Auch das 1&1-"Branding" (UI) sollte ja keine Rolle spielen, habe ich auch. Schon mal bei AVM nachgefragt, haben ja eigentlich einen sehr guten Service (zumindest meiner Erfahrung nach).
     
  10. DeadSix17, 02.02.2011 #10
    DeadSix17

    DeadSix17 Threadstarter Erfahrener Benutzer

    Eben.. wundert mich auch
     
  11. Filo, 02.02.2011 #11
    Filo

    Filo Fortgeschrittenes Mitglied

    Moin Moin,

    schau mal bitte, ob Du die Option "Zugriff für Programme im Heimnetz zulassen" unter dem Menupunkt "Heimnetz -> Netzwerk -> Programme" aktiv hast. Das ist wichtig.

    7270 V3 mit aktueller Firmware und Milestone2 ist kein Problem, funktioniert bei mir von Anfang an.

    Grüße,
    Martin!
     
  12. DeadSix17, 02.02.2011 #12
    DeadSix17

    DeadSix17 Threadstarter Erfahrener Benutzer

    Schade... dachte es wäre glück und es ist deaktiviert.. aber nein leider war es Aktiviert.. also muss das problem woanders liegen =/

    EDIT: liegt nicht an ports... da ich so einiges an ports auf meinen pc & server geleitet habe oder??
     
  13. Filo, 02.02.2011 #13
    Filo

    Filo Fortgeschrittenes Mitglied

    Kann ja nich... Port-Forwarding ist IMMER zonenübergreifend, also von Draußen nach drinnen in das ansonsten genattete Netzwerk.

    Geben die Logs der Box vielleicht was her (System, WLAN, Telefonie)?

    Grüße,
    Martin!
     
  14. DeadSix17, 02.02.2011 #14
    DeadSix17

    DeadSix17 Threadstarter Erfahrener Benutzer

    Ich checke das mal.. warte

    EDIT: nein leider nicht.. passiert garnix in den logs.. egal ob ich WLAN (bis auf die neuanmeldung ans WLAN) auf dem MS2 neustarte.. oder ob ich FritzApp starte..
     
    Zuletzt bearbeitet: 02.02.2011
  15. Filo, 02.02.2011 #15
    Filo

    Filo Fortgeschrittenes Mitglied

    Hm nagut.

    Nur der Sicherheit halber (auch wenn ich damit ein "So dumm bin ich nicht" riskiere ;) ):

    Versuch's nochmal von vorn:

    1) Telefonie -> Telefoniegeräte -> Neues Gerät einrichten
    2) Telefon auswählen -> Anschluß LAN/WLAN
    3) Kenwort (nimm erstmal ein einfaches)
    4) Rufnummern zuordnen... fertig.

    5) Heimnetz -> Programme (ist ja schon gecheckt)
    6) Fritz-Box ruhig mal resetten, das tut ihr gut...
    7) Fritz!App Phone nochmal komplett einrichten

    Wenn's dann nicht klappt, schreib den Support an, denn dann ist der am Zug.

    Grüße,
    Martin!
     
    Zuletzt bearbeitet: 02.02.2011
  16. DeadSix17, 02.02.2011 #16
    DeadSix17

    DeadSix17 Threadstarter Erfahrener Benutzer

    Ich weiß zwa nicht woran es lag.. jedoch habe ich bevor ich deine antwort gelesen hab, schon einen Reset gemacht und jetzt geht es... wer weiß woran es wohl lag =/

    Danke trotzdem
     
    Zuletzt bearbeitet: 02.02.2011
  17. Filo, 02.02.2011 #17
    Filo

    Filo Fortgeschrittenes Mitglied

    Die Einstellung mit den "Programmen" braucht einen Reset der Fritzbox.
    Vielleicht hattest Du den mal vergessen...

    Grüße,
    Martin!
     
  18. Polling, 06.03.2011 #18
    Polling

    Polling Neuer Benutzer

    Hallo,

    bei wem funktioniert eigentlich folgende Kombination:
    Samsung I7500 Android 1.6 mit Fritz!App Fon und FritzBox 7270 ? überall neueste Updates drauf. Habe eine Verbindung zwischen I7500 und FB, kann das Telefonbuch, Anrufliste usw. abrufen. Nur telefonieren kann ich nicht. Kann Verbindung aufbauen und es klingelt auch bei ankommenden Anrufen aber es kommt kein Gespräch zustande. Das Gespräch wird sofort beendet. Bitte keine Vorschläge wie neu installieren oder reseten - habe ich schon alles versucht. Also bei wem funktioniert diese Kombination und was für Einstellungen oder Tricks gibt es um das Ding zum Laufen zu bringen.
     
  19. Filo, 06.03.2011 #19
    Filo

    Filo Fortgeschrittenes Mitglied

    Moin,
    bin mir ziemlich sicher, dass die App erst ab Android 2.1 laufen soll. Ich werd das aber nochmal nachschauen.
    Grüße,
    Martin!
     
  20. Wurmclemens, 14.07.2011 #20
    Wurmclemens

    Wurmclemens Android-Guru

    Hi, keine Ahnung warum seit paar Tagen ist es SONDERBAR^^ aber wenn ich Fritz.Fon app öffne Besteht zwar eine Verbindung zu FB per WLan sucht aber immer erst nach Telefonie (Grau dann Grün) Wenn ich aber auf Home und dann zurück auf Fritz gehe ist immer nur FritzBox GRÜN und Telefonie Grau bekomme also keine Telefonate wenn Fritz im Hintergrund läuft war aber nicht immer so...Kennt das einer evtl. ein Tipp??

    Versucht mit beiden Fritz Apps (Normale und Labor) FB 7270
    WLan auf b+g weil ja Defy Probleme mit n hat...

    Danke Peter
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche App für lesen, schreiben und rechnen lernen Sonstige Apps & Widgets 19.06.2017
Notiz&Memo app, wo werden die memos gespeichert Sonstige Apps & Widgets 11.06.2017
App für Info-Übermittlung Sonstige Apps & Widgets 06.06.2017
Standort-basierte Erinnerungsapp für die Arbeit Sonstige Apps & Widgets 14.05.2017
App für Immersive Mode Sonstige Apps & Widgets 13.05.2017
App NICHT updaten, Benachrichtigung deaktivieren Sonstige Apps & Widgets 10.05.2017
Installation von Apps ohne dass ich installiert habe Sonstige Apps & Widgets 01.05.2017
Sicherheit: App um Kamera und Mikrophon abzuschalten Sonstige Apps & Widgets 25.04.2017
App Uhr Android 7.1.1 Sonstige Apps & Widgets 23.04.2017
Suche Shutdown-App für Android 6.0 mit Widget Sonstige Apps & Widgets 08.04.2017
Du betrachtest das Thema "Fritz.fon app" im Forum "Sonstige Apps & Widgets",