1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. Lord Mader, 11.09.2011 #1
    Lord Mader

    Lord Mader Threadstarter Neuer Benutzer

    hallo hab ne mms von nem freund gekriegt und kann den anhang nicht anhören hab ein google n1 mit simyo kann mir jemand helfen?
     
  2. Roxy, 11.09.2011 #2
    Roxy

    Roxy Ehrenmitglied

    Hi,ein wenig mehr infos wären nicht schlecht.
    ist das die erste mms die du empfangen hast,oder gabs schon mehrere wo das problem auftaucht?
    Schon mal selber eine mms gesendet,wenn nicht mal eine senden ,denn du kannst nur mms richtig empfangen wenn du vorher eine gesendet hast.
     
  3. Lord Mader, 11.09.2011 #3
    Lord Mader

    Lord Mader Threadstarter Neuer Benutzer

    das ist die erste mms und ich kann auch keine senden schon probiert
     
  4. ako, 11.09.2011 #4
    ako

    ako Android-Hilfe.de Mitglied

    Also bei mir Funktioniert es nur wenn ich in einem Daten Netz bin und nicht über wlan. Das solltest du mal prüfen. Benutzt du die Standard sms app?
     
  5. Lord Mader, 11.09.2011 #5
    Lord Mader

    Lord Mader Threadstarter Neuer Benutzer

    ach ja und mein apn einstellungen sind:
    Name:E-plus MMS
    APN:mms.eplus.de
    Passwort:eplus
    MMSC:http://mms/eplus
    MMS-Proxy:212.023.097.153
    MMS-Port:5080
    MCC:262
    MNC:03
    APN-Typ:mms
    APN-Protokoll:IPv4

    Ich benutze die vorinstallierte funktion und hab nur W-Lan
     
  6. aftours, 11.09.2011 #6
    aftours

    aftours Android-Hilfe.de Mitglied

    APN und passwort sind mein ich beides "simyo"
     
  7. Lord Mader, 11.09.2011 #7
    Lord Mader

    Lord Mader Threadstarter Neuer Benutzer

    ne simyo ist von e-plus aber ich probiers mal
     
  8. aftours, 11.09.2011 #8
    aftours

    aftours Android-Hilfe.de Mitglied

    Weiß ich auch, aber wenn du dich bei simyo einloggst, kannst die einstellungen nachgucken. ;-)
     
  9. Lord Mader, 12.09.2011 #9
    Lord Mader

    Lord Mader Threadstarter Neuer Benutzer

    nein bei meinem alten handy hat es ja auch geklapt

    habs probiert doch es steht nur Herunterladen und wenn ich drauf klike pasiert nichts:sad:abertrozdem danke für den tipp

    Hab auf simyo.de geguckt und eingestellt geht aber immer noch nicht steht nur herunterladen aber wenn ich drauf klicke passiert nichts :sad: trotzdem danke .

    Sorry für das doppelte :mellow:

    :crying:Sorry für das doppelte :mellow:

    Hilft mir mal einer!!! :cursing:
     
  10. ako

    ako Android-Hilfe.de Mitglied

    Hast du mal wlan dabei ausgeschaltet? Vielleicht muss auch der Datenzugriff auf Mobilfunknetze aktiviert sein den viele Leute die nur wlan haben aus Kostengründen deaktivieren.
     
  11. Lord Mader, 13.09.2011 #11
    Lord Mader

    Lord Mader Threadstarter Neuer Benutzer

    ne mit ausgeschaltetem w-lan geht es auch nicht und wie meinst du das mit dem Datenzugriff auf Mobilfunknetze

    habs gefunden

    angenomen der anhang wäre gespeichert wo würde ic den finden?:confused2:

    :cursing::cursing::cursing::mad::thumbdn:DANKE AUCH FÜR DIE TOLLEN TIPPS ICH HABE 12 EURO VERLOREN! !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!¡!!!!!!!!!!!
     
  12. d_dukk, 14.09.2011 #12
    d_dukk

    d_dukk Android-Hilfe.de Mitglied

    Nun bleib mal ganz unruhig, mit Eplus und MMS hab ich auch schon etliche graue Haare bekommen.

    Um MMS zu senden/empfangen ist auf jeden Fall Mobile Datenverbindung nötig.


    Entweder im Stammverzeichnis der SD-Karte oder im Ordner 'Download' oder 'Downloads'. Mit nem Filemanager wie ES oder Astro kommst du dorthin.

    Also gehts oder gehts nicht?

    Welche Tipps, 3/4 aller Beiträge sind von dir selbst?! :unsure:
    Wieso 12EUR, was ist passiert? :confused2: (Für ne Tüte voller Ausrufezeichen hat's ja noch gereicht, hm? :lol:
     
  13. garak, 15.09.2011 #13
    garak

    garak Ehrenmitglied

    Die ich jetzt zu einigen wenigen zusammengefasst habe. Und meine Bitte an den Thread-Ersteller, dieses in Zukunft zu unterlassen, sonst werde ich eine Verwarnung aussprechen.
     
  14. Hr-Vorragend, 25.09.2011 #14
    Hr-Vorragend

    Hr-Vorragend Neuer Benutzer

    Hallo,

    ich glaub ich kann dir da ganz sicher helfen ...
    Handcent verwendet so weit ich weiss nur die Internetverbindung.

    Da ich das Problem innerhalb der Familie mit 3 mal XPERIA X10 nach langen versuchen lösen konnte kann ich dir ganz sicher helfen.

    Sollte dein problem noch aktuell sein dann sag einfach bescheid ...hier oder per mail.

    2 Fragen vorne weg:
    1. Internet- APN haste auch oder ??
    2. Kannst du mms versenden??? Wenn nein was steht da???

    mfg
     
  15. toshi17, 10.10.2011 #15
    toshi17

    toshi17 Junior Mitglied

    Hallo,

    ist zwar schon ein paar Tage her, aber ich habe auch das Problem, dass keine MMS funktioniert. Bekommen habe ich noch keine - aber ich würde gerne eine verschicken.
    Mobiles Internet funktioniert einwandfrei. Allerdings steht in der Standard App bei der MMS seit Tagen "wird gesendet ..." aber es tut sich nichts. Auch hat der Empfänger nichts erhalten.
    Ich habe einen T-Mobile-Vertrag.
    Wäre klasse, wenn mir jemand helfen könnte.

    Gruß
     
  16. Hr-Vorragend, 10.10.2011 #16
    Hr-Vorragend

    Hr-Vorragend Neuer Benutzer

    hast du msn oder skype?
    schreiben wäre zu aufwendig
     
  17. toshi17, 10.10.2011 #17
    toshi17

    toshi17 Junior Mitglied

    Leider kann ich weder mit dem einen, noch dem anderen dienen. Sorry.
     
  18. Hr-Vorragend, 10.10.2011 #18
    Hr-Vorragend

    Hr-Vorragend Neuer Benutzer

    welches telefon hast du ??? x 10 ??
     
  19. toshi17, 10.10.2011 #19
    toshi17

    toshi17 Junior Mitglied

    Ich habe ein Nexus One mit Original ROM.
     
  20. Hr-Vorragend, 10.10.2011 #20
    Hr-Vorragend

    Hr-Vorragend Neuer Benutzer

    wenn du ein bild eingfügst in eine mms steht da für nen kurzen moment wie groß das bild ist...welche größe steht da bei dir ?