1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. NGX Soldier, 30.04.2012 #1
    NGX Soldier

    NGX Soldier Threadstarter Android-Hilfe.de Mitglied

    hallo leute habe eine frage

    kann ich navigon 4.1.1 auf das ics 4.0.4 ??
     
    Zuletzt bearbeitet: 30.04.2012
  2. Thosch2602, 30.04.2012 #2
    Thosch2602

    Thosch2602 Android-Experte

    Ich glaube nicht, dass Du hierzu hier Infos bekommst, da musst Du Dich in der Kanalisation umsehen, wo Du die Hirte-Version auch her hast.
     
  3. blur, 01.05.2012 #3
    blur

    blur Android-Guru

    ?
    Klär mich doch bitte mal auf, was Du damit meinst.

    Meinst Du damit, dass er keine legale Version hat?
    Wenn ja, woraus schließt Du das?
     
  4. Thosch2602, 01.05.2012 #4
    Thosch2602

    Thosch2602 Android-Experte

    Der TS hat seinen Beitrag geändert (siehe Zeitstempel) er wird wissen warum ;). Mein Beitrag bezog sich auf den Urtext.

    Nein Navigon Select läuft bestens unter ICS.
     
  5. blur, 01.05.2012 #5
    blur

    blur Android-Guru

    Verstehe, danke Dir!