1. horsepower, 06.12.2011 #1
    horsepower

    horsepower Threadstarter Neuer Benutzer

    Hallo zusammen,

    ich bin nun besitzer eines galaxy tablets 10.1, und habe nun mein erstes problem.

    ich habe am tab einen mail-account angelegt. dieser ruft mir brav die mails ab, sowie werden sie ohne probleme geschickt.
    die mails sind im posteingang und postausgang vorhanden.
    sobald ich dann von einem anderen pc ins "webmail" gehe, und dort im portal mails lösche, werden sie beim nächsten start im tab ebenfalls gelöscht.
    warum ist das so? werden die mails nicht am tab gespeichert?
    wie kann man das ändern? habe es schon mit einem pop3 sowie imap account probiert. immer das selbe.

    lg.
    stefan
     
Die Seite wird geladen...
Similar Threads Forum Datum
Probleme bei der Datensynchronisieriung Huawei P10 Lite Forum Mittwoch um 06:35 Uhr
Darstellung Absendername im Mail-Client E-Mail Mittwoch um 09:02 Uhr
Lautsprecher Probleme LG G4 (H815) Forum Samstag um 17:23 Uhr
Probleme ZTE Axon7 NFC-Tag ZTE Axon 7 Forum Samstag um 18:57 Uhr
LE 2 X820 Softkey Probleme LeEco Le Max 2 (X820/X821/X822) Forum Samstag um 21:02 Uhr
[OFFEN] Probleme mit Action Floating Button Android App Entwicklung Samstag um 23:45 Uhr
Android 7 Nougat - Probleme Gesten Fingerabdrucksensor Huawei MediaPad M3 Forum Gestern um 22:42 Uhr
Update Probleme von Apps über Playstore Sony Xperia Z5 Compact Forum Heute um 09:05 Uhr
K-9 hoher Datenverbrauch K9 / K-@ Mail / Kaiten Mail Heute um 17:49 Uhr
Probleme mit Sperrbildschirm Samsung Lockscreen Heute um 19:32 Uhr

Users found this page by searching for:

  1. samsung galaxy tab 8.9 problem postausgang