1. W8173, 11.06.2010 #1
    W8173

    W8173 Threadstarter Android-Hilfe.de Mitglied

    Hey bin neu hier habe mich angemeldet weil ich recht neu in thema SmartPhone bin

    So habe mir WebSharing geholt läuft auch alles Prima auf meinen Desire BLOSS Baut mein Browser am PC keine Verbindung zum handy auf

    Kann mir Vielleicht einer Helfen?
     
  2. gado, 11.06.2010 #2
    gado

    gado Ehrenmitglied

    Hast du dich ins gleiche Netzwerk eingewählt? Richtige IP eingegeben?
     
  3. W8173, 11.06.2010 #3
    W8173

    W8173 Threadstarter Android-Hilfe.de Mitglied

  4. gado, 11.06.2010 #4
    gado

    gado Ehrenmitglied

    Du schaltest bei dir ja WLAN am Handy ein und kannst jetzt über deinen Router surfen. Dein PC geht über den gleichen Router in Netz und schon sollte es klappen.
     
  5. W8173, 11.06.2010 #5
    W8173

    W8173 Threadstarter Android-Hilfe.de Mitglied

    Ja gehen beide über den router aber web sharing geht nicht
     
  6. reflux, 11.06.2010 #6
    reflux

    reflux Fortgeschrittenes Mitglied

    Musst du evtl. den Port 2112 öffnen?
     
  7. W8173, 11.06.2010 #7
    W8173

    W8173 Threadstarter Android-Hilfe.de Mitglied

    ich weiss nicht wie sehe ich den ob der offen ist?
     
  8. gado, 11.06.2010 #8
    gado

    gado Ehrenmitglied

    In der Routerkonfig. Steht in der Anleitung vom Router.
     
  9. W8173, 11.06.2010 #9
    W8173

    W8173 Threadstarter Android-Hilfe.de Mitglied

    Ich habe ne Easybox 802 von Vodafone habe das handbuch nimmer :-(
     
  10. gado, 11.06.2010 #10
    gado

    gado Ehrenmitglied

  11. W8173, 11.06.2010 #11
    W8173

    W8173 Threadstarter Android-Hilfe.de Mitglied

    Zuletzt bearbeitet: 11.06.2010
  12. gado, 11.06.2010 #12
    gado

    gado Ehrenmitglied

    Demnach sollte es eigentlich gehen. Kann eigentlich nur noch der Router was blocken.
     
  13. W8173, 11.06.2010 #13
    W8173

    W8173 Threadstarter Android-Hilfe.de Mitglied

    es geht aber immer noch nicht :-(
     
  14. gado, 11.06.2010 #14
    gado

    gado Ehrenmitglied

    Dann weiß ich auch nicht mehr weiter, sorry.
     
  15. W8173, 12.06.2010 #15
    W8173

    W8173 Threadstarter Android-Hilfe.de Mitglied

    Habe das prob gelöst :-D

    Und zwar bin ich mit den pc über kabel im inet im Router war aber eingestellt das Wlan und lan verschiedene ips haben habe eingestellt das beide die gleiche haben und schon gehts :-D
     
  16. gado, 12.06.2010 #16
    gado

    gado Ehrenmitglied

    Sachen gibts, das freut mich fur dich. :)
     
Die Seite wird geladen...
Similar Threads Forum Datum
LG G4 twrp geht nicht Root / Custom-ROMs / Modding für LG G4 Mittwoch um 21:48 Uhr
LED Benachrichtigungslicht geht nicht Huawei P9 Forum Donnerstag um 10:11 Uhr
Android 5.... für HTC Desire Bravo A8181? Root / Hacking / Modding für HTC Desire Donnerstag um 11:24 Uhr
500 Desire 500 Rooten HTC Desire 5xx Forum Donnerstag um 19:07 Uhr
HTC One M8 lädt und startet nicht mehr HTC One (M8) Forum Freitag um 14:21 Uhr
[HTC One M9] will Neustart / hängt HTC One M9 Forum Freitag um 19:20 Uhr
htc one m9 Daten retten HTC One M9 Forum Sonntag um 15:10 Uhr
Samsung S6 Edge geht nicht mehr Werkstatt Samsung Sonntag um 20:38 Uhr
Uhrzeit geht falsch! Huawei Mate 9 Forum Gestern um 19:34 Uhr
XT890 Geht nicht mehr an. Motorola Razr i Forum Heute um 00:50 Uhr