1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. toctoc, 29.01.2012 #1
    toctoc

    toctoc Threadstarter Junior Mitglied

    Ich habe den broodROM drauf und bin damit auch sehr zufrieden.
    Habe dann heut morgen den broodROM Configurator mal ausprobieren wollen und hab den Feacore 1.4 (1,8ghz) installieren wollen.. das hat soweit auch geklappt. Allerdings geht das Galaxy beim Booten nun aus kurz nachdem das Feacore-Logo erscheint..

    was kann ich tun?

    Ich weiß ich hätte es nicht machen sollen ohne mich vorher zu informieren .. ich lerne... aber wie kann ich mein phone jetzt starten? :(
     
  2. MrKloppstock, 29.01.2012 #2
    MrKloppstock

    MrKloppstock Neuer Benutzer

    Kommst du ins recovery modus?
    Wenn ja-> einen anderen kernel installieren(sind im order von dem configurator mit drin. In dem Ordner Kernels. Am besten nimmst du eine ohne oc)
    wenn nein-> geht hoffentlich noch der download modus um mit odin eine rom oder stock firmware zu flashen
     
  3. toctoc, 29.01.2012 #3
    toctoc

    toctoc Threadstarter Junior Mitglied

    Download modus geht in jedem fall noch. Wie komme ich gleich in den Recovery Modus?
     
  4. enzorosso, 29.01.2012 #4
    enzorosso

    enzorosso Android-Hilfe.de Mitglied

    Gerät ausmachen . Lautstärke leise , und dann Power gedrückt halten

    Sent from my HTC EVO 3D X515m using Tapatalk
     
  5. Cynob, 29.01.2012 #5
    Cynob

    Cynob Android-Guru

    Lautstärke + und on

    Dein Handy ist nicht geschruppt.... es verträgt nur das übertakten nicht ;)
     
  6. toctoc, 29.01.2012 #6
    toctoc

    toctoc Threadstarter Junior Mitglied

    super, hat funktionert. Vielen Dank!

    Ich frage mich nur warum der OC-Kernel ausgerechnet bei mir nicht läuft. Woran kann das liegen? Der Kernel wurde als "stable" definiert.. darum hatte ich den ausgewählt..
     
  7. Cynob, 29.01.2012 #7
    Cynob

    Cynob Android-Guru

    ja stable bedeutet ja nur das der keine Bugs mehr hat (zumindest sind lange keine gefunden worden :) )
    Nicht jede CPU lässt sich gleich gut übertakten...manche gar nicht. Das liegt an der Serienstreuung bei der Herstellung der chips. (hat ja schon n grund warum die "nur" mit 1,4Ghz ausgeliefert werden)
     

Diese Seite empfehlen