Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Larson, 20.12.2011 #1
    Larson

    Larson Threadstarter Neuer Benutzer

    Hi Leute
    Habe letzte Woche diese firmware eingespielt. Dazu den kernel CF-root 4.4 liegt es an der firmware oder am kernel?

    Sent from my GT-I9100 using Tapatalk
     

    Anhänge:

  2. M´Gladbach, 20.12.2011 #2
    M´Gladbach

    M´Gladbach Android-Lexikon

    Mal meine Glaskugel putzen.....
     
  3. Metzi, 20.12.2011 #3
    Metzi

    Metzi Android-Guru

    zudem kommt es immer auf jeweiliges Problem an, was entstanden sein soll.

    Bei mir nutzt auch Putzen der Kugel nix :D


    Nachtrag--------------------------------------------------------

    So global kann man dazu keine Rückschlüsse ziehen.
     
    Zuletzt bearbeitet: 20.12.2011
  4. Randall Flagg, 20.12.2011 #4
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Ist doch völlig logisch: Wenn ich nichts groß mit dem Handy mache, dann ist das Android OS hoch, da die anderen Verbraucher niedrig sind..
    Gestern z.B. hatte es über 40% und lag hinter Anrufen und noch vor der Anzeige..
    Heute viel damit gemacht und es ist unter 10%

    Außerdem, warum schreibst nicht im großen Akku Thread??
     
  5. M´Gladbach, 20.12.2011 #5
    M´Gladbach

    M´Gladbach Android-Lexikon

    Soll heissen : ein paar Angaben mehr wären nicht schlecht....zb. was genau das Problem ist.
     
  6. blowy666, 20.12.2011 #6
    blowy666

    blowy666 Android-Ikone

    @Larson: Lies Dir bitte die AKKU FAQ durch....die ist hier im S2-Forum ganz oben angepinnt.
    Darin wird unter anderem auch das Thema "Android OS" beschrieben...

    Wenn dann noch Fragen offen sind, gibts dafür den bereits angesprochenen großen Akku Thread...

    Ist nicht böse gemeint, aber wenn jeder mit "Akku-Problemen" nen neuen Thread aufmcht, obwohl das Thema schon umfangreich besprochen wurde, wird das Forum recht schnell unübersichtlich... ;)
     
  7. Larson, 20.12.2011 #7
    Larson

    Larson Threadstarter Neuer Benutzer

    Wollte da eigentlich rein. Irgendwie falsch gelaufen. Komme mit der app noch nicht so klar... :)
    Sent from my GT-I9100 using Tapatalk
     
  8. Randall Flagg, 20.12.2011 #8
    Randall Flagg

    Randall Flagg Ehrenmitglied

  9. Larson, 20.12.2011 #9
    Larson

    Larson Threadstarter Neuer Benutzer

    Ne benutze ja tapatalk...

    Sent from my GT-I9100 using Tapatalk
     
  10. boshot, 20.12.2011 #10
    boshot

    boshot Android-Guru

    Dann mach ich hier zu, du liest den Akku FAQ Thread und etwaige Fragen postest dann in den großen Akkuthread.

    Dann sind alle glücklich.

    P.S:
    Bei Fragen zu Tapatalk wirst sicher auch hier im Appforum fündig ;)
     
    Larson bedankt sich.
Status des Themas:
Es sind keine weiteren Antworten möglich.