1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

nach Werksreset App-läßt sich nicht installieren

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von schmedie, 04.04.2012.

  1. schmedie, 04.04.2012 #1
    schmedie

    schmedie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    25
    Registriert seit:
    04.04.2012
    Phone:
    LG G5 (H850)
    Hallo,

    ich habe mir diese http://www.android-hilfe.de/custom-roms-fuer-samsung-ace/197675-rom-stock-rom-s5830xwkt7-android-2-3-6-inkl-root-cwm-akku-apps-geloescht.html
    Rom geflasht.

    Nach dem Auto Factory Reset wollte ich mir den Jorte Kalender wieder bei Google Play laden, da es nach dem Reset auf dem Handy nicht mehr angezeigt wird. Da bekomme ich aber die Meldung, das der Kalender bereits installiert ist und somit kann ich ihn nicht erneut runterladen.

    Auf dem Handy kann ich ihn zum löschen nicht finden.

    Wie bekomme ich den Jorte Kalender trotzdem wieder auf mein Handy?
     
    Zuletzt bearbeitet: 04.04.2012
  2. *Struppi*, 04.04.2012 #2
    *Struppi*

    *Struppi* Android-Lexikon

    Beiträge:
    948
    Erhaltene Danke:
    140
    Registriert seit:
    08.07.2011
    Phone:
    LG G3
    Hast Du vor dem reset die sd karte formatiert und das cache gewiped?

    Sent from my GT-S5830 using Android-Hilfe.de App
     
  3. schmedie, 05.04.2012 #3
    schmedie

    schmedie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    25
    Registriert seit:
    04.04.2012
    Phone:
    LG G5 (H850)
    Nein, habe ich nicht. Bei dem Reset hatte ich die Karte gar nicht im Handy.

    Bringt es was, mich bei google mit einem neuen Namen zu registrieren?
     
  4. L30nh4rt, 05.04.2012 #4
    L30nh4rt

    L30nh4rt Android-Lexikon

    Beiträge:
    1,015
    Erhaltene Danke:
    214
    Registriert seit:
    06.06.2011
    Phone:
    Nexus 5
    ne, das bringt gar nix^^
    wipe mal cache und falls du vorher App2SD (öder änliches) benutzt hast, formatier die SD!
    Ansonsten, mach doch mal en screenshot von der Fehlermeldung
     
  5. red-orb, 05.04.2012 #5
    red-orb

    red-orb Android-Ikone

    Beiträge:
    4,037
    Erhaltene Danke:
    819
    Registriert seit:
    12.10.2011
    versuchs mal mit Cache und Daten von GPlay löschen
     
  6. schmedie, 05.04.2012 #6
    schmedie

    schmedie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    25
    Registriert seit:
    04.04.2012
    Phone:
    LG G5 (H850)
    hat leider nichts gebracht

    hier das Ergebnis
    [​IMG] Uploaded with ImageShack.us
     
    Zuletzt bearbeitet: 05.04.2012
  7. red-orb, 05.04.2012 #7
    red-orb

    red-orb Android-Ikone

    Beiträge:
    4,037
    Erhaltene Danke:
    819
    Registriert seit:
    12.10.2011
    also ich kann das Bild nicht anschaun.

    Was ist wenn du die App aufm Handy laden willst
    Kommt da auch die Meldung das du schon installiert hast
     
  8. schmedie, 05.04.2012 #8
    schmedie

    schmedie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    25
    Registriert seit:
    04.04.2012
    Phone:
    LG G5 (H850)
    Hab das Bild noch mal größer hochgeladen.

    Auf dem Handy wird das App nicht geladen und somit auch nicht beio den Apps als installiert angezeigt.

    Muß irgendwo in den Tiefen des internen Speichers liegen
     
  9. L30nh4rt, 05.04.2012 #9
    L30nh4rt

    L30nh4rt Android-Lexikon

    Beiträge:
    1,015
    Erhaltene Danke:
    214
    Registriert seit:
    06.06.2011
    Phone:
    Nexus 5
    ich dacht eigentlich ein Screenshot von deinem Handy mit der Fehlermedlung auf dem Bildschirm^^ einfach per Home+zurück taste gedrückt halten (glaub ich)
     
  10. red-orb, 05.04.2012 #10
    red-orb

    red-orb Android-Ikone

    Beiträge:
    4,037
    Erhaltene Danke:
    819
    Registriert seit:
    12.10.2011
    Was heißt die App wird auf dem Handy nicht geladen
     
  11. schmedie, 05.04.2012 #11
    schmedie

    schmedie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    25
    Registriert seit:
    04.04.2012
    Phone:
    LG G5 (H850)
    es kommt ja keine Fehlermeldung!

    Das App wird auf dem Handy nicht als installiert angezeigt - ist also nicht installiert und kann somit nicht durch mich gestartet werden
     
  12. red-orb, 05.04.2012 #12
    red-orb

    red-orb Android-Ikone

    Beiträge:
    4,037
    Erhaltene Danke:
    819
    Registriert seit:
    12.10.2011
    geh doch mal vom handy aus in dem Market und versuche sie zu installieren
     
  13. schmedie, 05.04.2012 #13
    schmedie

    schmedie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    25
    Registriert seit:
    04.04.2012
    Phone:
    LG G5 (H850)
    Habs auch gerade vom Handy aus versucht - nichts!

    Wieder die Fehlermeldung - bereits installiert!
     
  14. SG Ace Tom, 05.04.2012 #14
    SG Ace Tom

    SG Ace Tom Gast

    Da wäre aber dann im market dann bei der app der button öffnen und deinstallieren
    Geht die deinstallation?
    Hast du dein googlekonto im handy eingerichtet??
    Wenn nichts geht
    Sd formatieren
    Und wenns immernoch nicht geht
    Werkseinstellung rücksetzen

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
    schmedie bedankt sich.
  15. red-orb, 05.04.2012 #15
    red-orb

    red-orb Android-Ikone

    Beiträge:
    4,037
    Erhaltene Danke:
    819
    Registriert seit:
    12.10.2011
    hast du es mit der GooglePlay app versucht oder vom Handybrowser
     
  16. schmedie, 05.04.2012 #16
    schmedie

    schmedie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    25
    Registriert seit:
    04.04.2012
    Phone:
    LG G5 (H850)
    Handybrowser
     
  17. red-orb, 05.04.2012 #17
    red-orb

    red-orb Android-Ikone

    Beiträge:
    4,037
    Erhaltene Danke:
    819
    Registriert seit:
    12.10.2011
    wieso nimmst du denn den Browser und nicht die GPlay App
    die ist doch dafür da
     
    schmedie bedankt sich.
  18. schmedie, 05.04.2012 #18
    schmedie

    schmedie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    25
    Registriert seit:
    04.04.2012
    Phone:
    LG G5 (H850)
    Das erledigt und dann über GPlay App (Danke red-orb) wieder installiert und nun ist er wieder auf meinem Handy!

    Vielen Dank für die Hilfe!!!:thumbup::thumbsup::thumbup:
     

Diese Seite empfehlen