1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. IAHoldingAG, 04.03.2012 #1
    IAHoldingAG

    IAHoldingAG Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    28.02.2012
    Danke schon mal für alle Antworten.Wenn ich mein Ace anschalte kann es manchmal sein dass ich für drei/vier Stunden nicht ins Internet kann.Meine Flat fürs Internet ist aber aktiv. jetzt wollte ich wissen was die Ursache sein könnte.:blink:
     
  2. flo-95, 04.03.2012 #2
    flo-95

    flo-95 Ehrenmitglied

    Beiträge:
    6,653
    Erhaltene Danke:
    1,140
    Registriert seit:
    22.10.2010
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2012)
    Welches Netz, welche Firmware, sonstige nützliche Infos?
     
  3. Jangrie, 04.03.2012 #3
    Jangrie

    Jangrie Android-Guru

    Beiträge:
    2,710
    Erhaltene Danke:
    312
    Registriert seit:
    28.12.2010
    Nur so zur Info:
    Ob du ne Internet-Flatrate hast oder nicht, tut nicht zur Sache...
    Du kannst auch ohne Flatrate ins Internet, das hat damit nichts zu tun, deinen Provider juckt das nicht, solange du Geld auf deiner Karte hast...

    Demnach ist es wohl ein Providerproblem!
     
  4. IAHoldingAG, 05.03.2012 #4
    IAHoldingAG

    IAHoldingAG Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    28.02.2012
    weil das Problem habe ich erst seit ein paar Monaten,seit ich halt mehr apps drauf hab.davor gings noch immer jetzt hallt erst eine stunde nach einschalten.
     

Diese Seite empfehlen