1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit dem Mobilen Netzwerk

Dieses Thema im Forum "HTC Desire HD Forum" wurde erstellt von lucaaAUT, 28.02.2011.

  1. lucaaAUT, 28.02.2011 #1
    lucaaAUT

    lucaaAUT Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2011
    Hallo,
    Ich bin heute in den skiurlaub gefahren.
    Zuhause hat alles prima funktioniert.
    Also an den einstellungen kann es auch nicht liegen.
    Ich bin auch noch im gleichen Land.
    Habe 5 von 5 striche empfang. Gleicher netzbetreiber wie
    zuhaue. Allerdings habe ich hier kein internet. Aber nicht schlechtes
    Internet, sondern überhaupt kein internet. Als ob “mobile netzwerke“
    nicht aktiviert wäre. Es ist aber eingeschalten...
    Wenn ich eine seite laden will kommt eine meldung das
    die mobilen netzwerke nicht aktiviert.

    Hab handy mehrmals neugestartet.
    Mobile netzwerke mehrmals ein und ausgeschaltet.

    Was kann das problem sein?

    Lg luca
     
  2. Androfreak, 28.02.2011 #2
    Androfreak

    Androfreak Gast

    Zuletzt von einem Moderator bearbeitet: 28.02.2011
  3. Handymeister, 28.02.2011 #3
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,055
    Erhaltene Danke:
    23,582
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    bist Du denn sicher, dass der Netzbetreiber nicht nur gleich heißt? Bist Du denn in Grenznähe?

    Du kannst ja auch mal probehalber das Datenroaming erlauben...

    Viele Grüße
    Handymeister
     
  4. Androfreak, 28.02.2011 #4
    Androfreak

    Androfreak Gast


    ist roaming nicht sau teuer ?
     
  5. Handymeister, 28.02.2011 #5
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,055
    Erhaltene Danke:
    23,582
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Er soll es ja nur mal kurz probieren, um das Problem einzugrenzen und nicht gleich mehrere MB herunterladen!
     
  6. Androfreak, 28.02.2011 #6
    Androfreak

    Androfreak Gast

    ok hab ja nur gefragt ;)
     
  7. lucaaAUT, 28.02.2011 #7
    lucaaAUT

    lucaaAUT Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2011
    Danke für die antworten. Aber sollte doch internet haben wenn ich vollen empfang habe.
    An den einstellungen kann es doch nicht liegen wenn es gestern noch funktioniert hat
    und ich im gleichen land bin wie gestern. Ich habe nur kurz den anbieter gewechselt als wir für 10 min ein anderes land durchfahren haben. Kann da dass problem liegen?
    Was soll Roaming bringen? Sry hab keine ahnung davon..

    Lg
     
  8. Androfreak, 28.02.2011 #8
    Androfreak

    Androfreak Gast

    es kann ja vielleicht sein dass sich die apn in diesen 10 minuten verstellt hat ? schau einfach nochmal nach

    mfg
     
  9. Handymeister, 28.02.2011 #9
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,055
    Erhaltene Danke:
    23,582
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    ist es wirklich Dein eigener Netzbetreiber? Vodafone heißt in jedem Land so.

    Hast Du einfach mal neu gestartet? Oftmals wirkt das Wunder.

    Viele Grüße
    Handymeister
     
  10. llama-power, 01.03.2011 #10
    llama-power

    llama-power Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    5
    Registriert seit:
    02.02.2010
    also bei mir steht da "Vodafone.de", das müsste man also schon unterscheiden können... Mit dem DHD war ich jetzt zwar noch nicht im Ausland, vanilla-Android hat aber 'ne Roaming-Anzeige, auch daran müsste man erkennen können ob es an nem ausländischen Netz liegt...

    hast du schon mal deinen Provider angerufen? vielleicht haben die da ja grade ne Störung...;)
     

Diese Seite empfehlen