1. Greenshadow, 30.04.2012 #1
    Greenshadow

    Greenshadow Threadstarter Neuer Benutzer

    Hey Leute,

    ich glaube ich habe mein i9001 geschrottet, ich wollte per Odin die XXKBQ Flashen, allerdings stand da was von Fail und dann habe ich den Akku vom Handy rausgenommen und wollte normal booten, doch jetzt kommt erst ddas Samsung Logo und dann kommt gleich ein Bild wo ein Handy mit nem Ausrufezeichen an den PC angeschlossen ist.

    Was muss ich tun damit ich wieder normal booten kann?

    Vielen Dank für die schnelle hilfe. LG
     
  2. Keinbockwurst, 30.04.2012 #2
    Keinbockwurst

    Keinbockwurst Android-Guru

    Kommst du noch in den downloadmodus?

    Gesendet von meinem GT-I9001 mit Tapatalk
     
    Greenshadow bedankt sich.
  3. colddeck, 30.04.2012 #3
    colddeck

    colddeck Android-Lexikon

    Einfach nochmal versuchen neu zu flashen! So schnell geht das samsung nicht kaputt!
     
    Greenshadow bedankt sich.
  4. Greenshadow, 30.04.2012 #4
    Greenshadow

    Greenshadow Threadstarter Neuer Benutzer

    Woahh, danke für die schnelle Hilfe, habs einfach nochmal geflasht und jetzt funktioniert wieder alles tadellos, tschuldige war ne kleine Panikaktion der Thread. Vielen Dank trotzdem an euch 2. Super Community :)
     
    colddeck bedankt sich.
  5. Keinbockwurst, 30.04.2012 #5
    Keinbockwurst

    Keinbockwurst Android-Guru

    Kein Problem. ;)

    Gesendet von meinem GT-I9001 mit Tapatalk
     
    Greenshadow bedankt sich.
  6. colddeck, 30.04.2012 #6
    colddeck

    colddeck Android-Lexikon

    Dafür sind wir da! Und solche paniksituationen habe ich auch schon durch und war dankbar für schnelle hilfe :)
    Eine hand wäscht die andere ;-)
     
    Greenshadow und MrNilsson haben sich bedankt.

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsungBricks