1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. r15c504, 03.04.2018 #1
    r15c504

    r15c504 Threadstarter Neuer Benutzer

    Hallo!
    Vielleicht kann mir hier geholfen werden. Google und co. brachten keine passende Lösung.
    Wenn ich mein Honor 5C (aktuellste FW via. FF drauf) via USB mit meinem Auto (Octavia 3FL BJ2017) verbinde, und über Android Auto dann zb. Amazon Music starte, klingt der Sound wie aus einer Blechdose. Unbrauchbar.

    Bei einer reinen Bluetooth Verbindung ohne Android Auto, klingt alles bestens.

    Zum Test habe ich mal das Handy meiner Tochter angeschlossen (Huawei P8 Lite 2017). Da funktioniert der Ton über USB und AA wie ich es mir vorstelle.

    Ich habe schon alles mögliche an Einstellungen (auch in den Entwickleroptionen) rumprobiert. bzw auch Werksresett etc hinter mir. Aber ohne Erfolg. Bin echt am Ende mit meinem Latein.

    Hatte vielleicht jemand ähnliche Probleme?

    Danke und lg
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Datenvolumen bei Android Auto Android Auto Forum 17.04.2018
Bluetooth ausschalten Android Auto Android Auto Forum 14.03.2018
Smartphone mit Android Auto (Autoradio) verbinden Android Auto Forum 07.03.2018
Navigon für Mirror-Link bzw Android-Auto aktivieren?! Android Auto Forum 07.03.2018
Android Auto funktioniert nach Update nicht mehr richtig Android Auto Forum 05.03.2018
Mi mix 2 mit android auto nutzen Android Auto Forum 24.02.2018
Keine Verbindung zu Android Auto Android Auto Forum 19.02.2018
Probleme Android-Auto mit Citroen Infotainment Android Auto Forum 05.02.2018
Probleme Android-Auto mit Skoda Infotainment Android Auto Forum 27.01.2018
Android Auto Android Auto Forum 12.01.2018
Du betrachtest das Thema "Android Auto - schlechter Sound" im Forum "Android Auto Forum",