Akku wohl tief entladen

  • 300 Antworten
  • Neuester Beitrag
Diskutiere Akku wohl tief entladen im Medion Lifetab S8311 / S8312 Forum im Bereich Medion Forum.
N

Northloop

Ambitioniertes Mitglied
ground_zero schrieb:
Auch ich konnte dieses Verhalten reproduzieren. Nach erstmaliger Aufladung auf 100% hat sich die Kapazität unter normaler Verwendung auf 52% verringert, ist dann gut einen Tag und 5 Stunden da "hängen" geblieben um dann plötzlich auf 15% zu sinken und innerhalb von 5 Sekunden seinen Geist aufzugeben. Jeglicher Versuch das Tablet mit dem mitgelieferten Netzkabel aufzuladen schlug fehl. Dürfte wohl ein Produktfehler sein, mein Tablet geht am Montag retour.
Bin jetzt auch betroffen, habe exakt gleiche Symptome wie du.Da geht nix mehr
 
R

retikulum

Erfahrenes Mitglied
Ist das Problem denn auch schon bei jemandem NACH dem Update aufgetreten? Evtl. behebt das Update das Problem ja schon?
 
S

Schimy

Neues Mitglied
@Northloop lass mal ca.3Stunden am Strom ohne abzuziehen oder versuchen einzuschalten.
 
N

Northloop

Ambitioniertes Mitglied
Welches update, habe direkt nach Kauf am 30.12.2014 nach updates suchen lassen, da gab es keins.
@schimy Danke ,bin dabei
 
K

Kandesbunzler

Neues Mitglied
Hab das gleiche Tab vom Aldi, eins war nach hin- und herfragen noch da. Habs ausgepackt und es ließ sich nicht anschalten. Dann ans Ladegerät, aber hat nicht geladen, erst nachdem ich zum 3. mal das Ladegerät neu angesteckt habe, gings dann, war komplett leer. Nun lass ichs mal komplett leer werden um zu sehen was passiert wenn ich wieder laden will. Heute mittag hab ich das Update aufgespielt, vielleicht ändert das ja was. Ansonsten was die Geschwindigkeit und die fantastische Auflösung angeht, bin ich ebenfalls sehr zufrieden.
 
N

Northloop

Ambitioniertes Mitglied
Update auf welche Version?
Hat sich erledigt, habe den anderen Thread gefunden
 
Zuletzt bearbeitet:
tsmiler2

tsmiler2

Fortgeschrittenes Mitglied
Also ich hatte das Update ja eingespielt und mich hats trotzdem erwischt.
Habs nun heute Nacht die ganze Zeit am original Ladegerät gehabt. Hat leider nichts gebracht. Jetzt lädt es schon seit einigen Stunden mit nem LG Lader. Mal schauen wie es aussieht wenn ich nachher heim komme. Zuletzt versuch ichs noch heute Nacht mit nem Motorola Lader.

Ansonsten wirds wohl morgen wieder zurück zu Aldi gehen... schade
 
D

daddle

Lexikon
Man sollte das Ladegerät mehrfach nach je ca.10 min. an- und abstecken, um zu versuchen die Laderegler-Blockade aufzuheben.
Du kannst auch versuchen einen HW-Reset zu machen -> dafür die Powertaste 60 Sek. drücken und festhalten, egal ob etwas auf dem Bildschirm
kommt (oder auch nicht).
 
T

Trollon

Neues Mitglied
Trollon schrieb:
Hallo ich habe mir und meiner Schwiegermutter das Aldi Tablet gekauft ,vorgestern klagte Mom das ihr Tab unter 15% aus gegangen sei und nicht mehr an .Sie hat dann. Das Tab einfach 2 Stunden an der Dose gelassen und hat dann wieder angefangen zu laden.=QUOTE]

Also bei meiner Schwiegermutter hat der 2. Test versagt ,also geht nicht mehr an
 
T

Trollon

Neues Mitglied
Das Gerät meiner Mom läuft wieder ---- nach 7 Stunden an der Dose hat sie mehrfach in einem Abstand von wenigen Minuten ein und wieder ausgestreckt ,und dann den powerknopf ca 30 sec gedrückt und dann war es AN .Test an Tablet 2 folgt :thumbsup:
 
Toni10000

Toni10000

Fortgeschrittenes Mitglied
Technisch so begabte Schwiegermütter sind selten. Hast Glück gehabt.:thumbsup:

Jetzt haben wir so viel über "Tiefentladung" und deren mögliche Folgen gelesen.

Daher wäre die Frage eines elektrotechnischen Laien angebracht: Wie lädt man nun sein Medion Tab richtig?

Einfach den immer noch im Kopf herumspukenden Memoryeffekt mißachten und je nach Lust und Laune drauflos laden?

Ich habe meines jetzt absichtlich 3 x "tiefentladen", bis es bei 4% abgeschaltet hat. Ladegerät dran und es lädt immer wieder brav auf.
 
Zuletzt bearbeitet:
D

daddle

Lexikon
Lest ihr nicht? Hatte ich schon vorgestern hier beschrieben:

daddle schrieb:
Das Tief-Entlade-Problem ist jedenfalls ein Hersteller-Fehler, dann ist entweder der Akku von mieser Qualität, die Software und/oder der Akku-Laderegler ist unausgereift, lässt eine zu grosse Tiefentladung zu und der Laderegler blockt deswegen eine weitere Stromentnahme und das erneute Laden aus Sicherheits-Gründen ab, da tief entladene Li-Ion-Akkus bei Wiederaufladung gefährlich sein könnten. Hat aber mit Root nichts zu tun.

Und eine Ladekalibrierungs-Kurve ist Unsinn, der Laderegler lädt autark nach mehreren tech. Info's die er bekommt, Batterie-Spannung, innerer Batterie-Widerstand, Ladespannung und zur Verfügung stehender Ladestrom; die batterystats.bin ist nur einen Log-Datei. Und noch ein Märchen: Li-Ion Akkus brauchen keine Kalibrierung und auch keine mehrmaligen Ladezyklen um volle Leistung zu erreichen. Das galt mal für NiCd oder NiMh-Akkus und gilt eingeschränkt für ältere Blei-Akkus um Sulfatierungen (grosse Kristall-Bildungen) zu verringern, aber nicht für Li-Ion, egal welcher Bauart.

Dieses Lade- Blockade lässt sich bei manchen Geräten durch mehrfaches Ab- und Anstecken des Ladegerätes und danach ca. 1 Std. Laden vor dem Neustart aufheben, oder durch Abklemmen und wieder Anklemmen der Akku-Kabel; bei manchen Geräten soll auch ein Reset durch 30 - 60 Sekunden drücken der Powertaste erfolgen; evtl. kann man den Akku auch re-aliven durch kurzfristiges ungeregeltes Laden mit (pol-richtigem) Anklemmen einer etwas höheren Lade-Spannung direkt an den Akku-Anschlüssen. Danach startet der Ladevorgang vielleicht wieder normal.

Grundsätzlich ist es aber ein Geräte-Konstruktions-Mangel wenn dieses Verhalten bei viele Usern auftritt, wie es hier bei diesem Gerät der Fall ist.
 
T

Trollon

Neues Mitglied
Ich habe den tip von Daddle beschrieben ,und das kam dabei raus :cool2::thumbup:
 
Toni10000

Toni10000

Fortgeschrittenes Mitglied
Dann kann man nur hoffen, das dieses Problem baldmöglichst nach den Feiertagen mittels eines Softwareupdates in den Griff zu bekommen ist.
 
tsmiler2

tsmiler2

Fortgeschrittenes Mitglied
Also bei mir hat ja bisher nichts geholfen...da hab ich das Tablet einfach mal an den Computer USB drangehängt. Und siehe da... die Beleuchtung geht kurz an...dann leuchtet die rote LED. Fünf Minuten dran gelassen und dann am Netzteil eingesteckt. Und so wie es aussieht lädt es nun wieder.
Also nur mal so als Tipp was ihr noch versuchen könnt

Edit: jou, funktioniert wieder. Schreibe gerade damit
 
Zuletzt bearbeitet:
R

retikulum

Erfahrenes Mitglied
Ich würde es auch nicht provozieren. Warum lässt man sein Tab/Handy komplett leer werden? Ich kann mich nicht dran erinnern, mein Handy oder Tab in letzter Zeit leergehen gelassen zu haben. Nochmal zum Nachdenken: Es gibt sowas mit den Memoryeffekt nicht mehr! Es gibt Ladezyklen! Ein Ladezyklus bedeutet 100% laden... und zwar egal, ob 2 x 50 % oder 4 x 25 %.
 
Timeless

Timeless

Experte
Womöglich sind es wirklich die originalen Ladegeräte, die dabei sind, das Problem. Ich habe das original bis heute nicht aus der Packung genommen, lade nur mit dem von meinem S4 und alles ist OK.
 
D

daddle

Lexikon
Es ist nicht gut den Akku jedes mal auf Teufel komm raus leer zu orgeln, unabhängig
von der Ladeblockade; Li-Ion Zellen reagieren sehr empfindlich auf tiefe Entladung, sie altern dadurch
schneller, genauso wie bei konstantem Voll-laden.

Der optimale Arbeitsbereich von Li-Ion Zellen liegt bei ca. 35-75%; alles darunter und darüber lässt die Zellen etwas schneller altern, je mehr man sich dem Maximum und Minimum nähert um so mehr, besonders zur unteren Grenze.

Wenn man also den Akku voll geladen hat, Netzteil ab und wenn er unter 25% geht sollte man spätetens das Ladegerät wieder dran hängen. Damit vermeidet man auch ungewolltes rebooten odef Abstürze, wenn wie hier öfters geschieht im unteren Bereich die Spannung plötzlich abfällt und das Tab abschaltet oder sogar einen Reset auslösen kann, je nach Status des Processors. Der Akku wird es einem danken. daddle
 
Timeless

Timeless

Experte
Momentan ist es leider nur schwierig zu erkennen, wann der Akku bei 25% ist, da er bei mir plötzlich von über dreißig auf 15 und noch weniger springt.