Xiaomi Mijia M365

Target1968

Target1968

Neues Mitglied
Moinsen,
meiner is grad lahmgelegt...Hinterreifen mal wieder platt :cursing:
Asiatisches Vollgummi is unterwegs un dann schaun mer mal wie es sich damit fährt.
Denke das Vollgummi hinten und Luft vorne noch ne halbwegs komfortable Lösung ist.
Fahre noch immer mit der CFWw und der Motor macht das bislang super mit!!!
 
Poepel

Poepel

Fortgeschrittenes Mitglied
Threadstarter
Bin etwas 100km mit der Kombi(Luft vorne + Gummi hinten) gefahren. War absolut in Ordnung.
Holst Du richtiges Vollgummi oder die mit den Löchern drin?
 

Anhänge

Target1968

Target1968

Neues Mitglied
@Poepel
Neee...hab Vollgummi bestellt...ich glaube nich an Löcher :biggrin::lol::cool2:
 
P

pabe98

Neues Mitglied
Hallo

Hab ihn mal ganz leer gefahren. Energiesparmodus, 73kg,wenige Steigungen 300hm.
Auch mal Bergab Rollen lassen.
Hab 3 Pausen a 5min. Zum abkühlen gemacht, das Licht war 60% der Strecke an, 10 Grad kalt gewesen.
Allerdings war er gechippt mit der cfw c200 Version.
 

Anhänge

M

M3d1cman

Neues Mitglied
Hallo zusammen. Ich brauche eure Hilfe bitte. Habe den M365 neu erhalten. Leider ist ein Wackelkontakt im rundstecker des Kabels vom Lenker Richtung Bodenfach.
Ich muss nun an die Platine im Lenker (mit den LEDs zur Akkuanzeige). Ich finde einfach keine Anleitung wie man an diese Platine kommt?
Hoffe ihr könnt helfen. Viele liebe Grüße! Denis
 
Target1968

Target1968

Neues Mitglied
@M3d1cman
Da is ne Schraube unter der Lampe. Wenn du die aufschraubst kannst du glaub ich den Lampenteil nach vorne ziehen und dann den Deckel oben abheben.
 
Target1968

Target1968

Neues Mitglied
@casiragi
Hab den günstigsten bei Ebay im Sofortkauf genommen. Kam innerhalb von 10 Tagen aus England.
 
Poepel

Poepel

Fortgeschrittenes Mitglied
Threadstarter
Die mit den Löchern sind noch nicht da.
Dafür habe ich nun einen "Bremmsplatten" im Vollgummireifen, was sich äußerst unkomfortabel fahren lässt.
 
PJF16

PJF16

Ehrenmitglied
Kennt jemand einen Shop/Händler den Scooter zu einem guten Preis verkauft? Die derzeitigen Preise bei GearBest etc. finde ich derzeit einfach zu hoch.
 
Riddick076

Riddick076

Neues Mitglied
Hallo, ich habe den Roller jetzt seit November letzten Jahres und bin mittlerweile rund 1.100 Km gefahren.
Nach knapp 1.000 km hatte ich dann den ersten platten und habe beide Reifen gegen Vollgummireifen getauscht, jetzt habe ich allerdings nen Quietschen beim fahren und auch etwas weniger Leistung. Meine Vermutung ist das der Reifen auf der Felge rutscht und dadurch der Leistungsverlust und das Quietschen...
Hat jemand nen simplen Vorschlag wie ich das vernünftig hinbekomme ?

Ansonsten kann ich eigentlich nichts negatives zu dem Roller sagen ^^
Ich habe einen zweiten Akku verbaut wodurch ich meine Reichweite etwas mehr als verdoppelt habe (45km bei 25 Km/h). Eine eigene Firmware ist ebenfalls drauf wodurch er im ECO 25Km/h fährt bei niedrigeren verbrauch und 28-29 Km/h im normal Betrieb bei gleichbleibenden verbrach zu dem Original zustand. Getränkehalter, Händyhalter und eine Lenker-Extender habe ich ebenfalls dran. Damit ist das teil mittlerweile zu meinem Hauptverkehrsmittel geworden, Auto und Motorrad stehen nun die meiste Zeit rum.

// Da hier viele die fertigen custom Firmwares benutzen schlage ich euch hier mal ne alternative vor:
m365.botox.bz Hier Könnt ihr euch die Firmware anpassen wie ihr sie wollt.
Das hat zb. den Vorteil das ihr die Motorbremse nicht verliert wie bei der 200CFC & 200CFW_W.
Und ihr könnt die Modifizierungen mit der neusten Firmware nutzen (DEV 1.4.0)

Aber auch hier gilt Vorsicht bei den Einstellungen und man sollte es niemals übertreiben.

@PJF16 Ich würde immer mal wieder bei Mydealz vorbei schauen da werden die guten Angebote eigentlich immer gelistet. Alle paar Wochen taucht der mal wieder im Angebot auf. (ich Vermute aber das die Angebote jetzt nicht so niedrig ausfallen werden wie im Herbst/Winter)

Meinen habe ich für 270€ damals bekommen mit 2 Monate Lieferzeit^^
 
Zuletzt bearbeitet:
Master_Chief_87

Master_Chief_87

Fortgeschrittenes Mitglied
@Riddick076
Vielen Dank erst mal für deine Erfahrungen und Hinweise.

Könntest du das mit dem zweiten Akku etwas ausführlicher beschreiben?
Also was genau muss man wo kaufen?
Wie installiert man den 2. Akku und was sollte man dabei unbedingt beachten?
Lädt man den zweiten Akku separat oder zusammen mit dem eingebauten über das original-Ladegerät?
Wieviel wiegt denn der Zweitakku?

Ich bin auf deine Antwort genau so gespannt, wie auf meinen M365, welcher noch diese Woche eintreffen sollte. :biggrin:

Viele Grüße aus Dresden.
 
PJF16

PJF16

Ehrenmitglied
Riddick076 schrieb:
@PJF16 Ich würde immer mal wieder bei Mydealz vorbei schauen da werden die guten Angebote eigentlich immer gelistet. Alle paar Wochen taucht der mal wieder im Angebot auf. (ich Vermute aber das die Angebote jetzt nicht so niedrig ausfallen werden wie im Herbst/Winter)
Das tue ich natürlich. Jetzt war aber leider schon länger kein Angebot dabei. :(
 
Riddick076

Riddick076

Neues Mitglied
@Master_Chief_87
Den zweit Akku habe ich nach dem vorbild dieses Videos gekauft und installiert :
Gewicht des Akkus sind 2 Kg, das Laden kann separat oder zusammen erfolgen.
Jedoch ist beim Laden beider Akkus über ein Netzteil die Ladezeit mit 10-11 stunden etwas heftig.
Deshalb empfehle ich das separate Laden.

Zum Akku sollte noch angemerkt werden das es dazu kommen kann das die 2 Akkus sich nicht gleichmäßig entladen weshalb es zu Spannungs unterschieden kommen kann. Dadurch fängt der Akku mit der höheren Spannung an den anderen gegen zu laden, bis diese wieder die gleiche Spannungen haben. Dabei fährt der Roller nur wen man bereits am Fahren ist oder der Roller ausgeschaltet und nach dem erneuten einschalten sofort losgefahren wird. Also beim stehen bleiben geht er in den lade Modus.
Dies kann bei manchen mehr auftreten als bei anderen.
 
Zuletzt bearbeitet:
S

schiffi

Fortgeschrittenes Mitglied
Hallo,
meine Zellenspannungen sind etwas seltsam (voll geladen):
C01: 4.098v
C02: 4.144v
C03: 4.146v
C04: 4.148v
C05: 4.145v
C06: 4.154v
C07: 4.153v
C08: 4.155v
C09: 4.153v
C10: 4.152v
Habe ich hier ein Problem mit C01? Ich suchte nach losen Verbindungen an der Batterie, konnte aber nichts finden. Auch die Akkus innnerhalb Zellen haben die gleiche Spannung.
 
Master_Chief_87

Master_Chief_87

Fortgeschrittenes Mitglied
Naja... 1% Abweichung bei einer von 10 Zellen. Mach dir keinen Kopf deswegen. Wenn das keine Messungenauigkeit ist, fehlt dir halt ein 1000stel der Gesamtkapazität. Im schlimmsten Fall müsstest du den Roller also 30m weit schieben.
 
N

naddel81

Neues Mitglied
Poepel schrieb:
Habe nun die ersten 120km laut Ninebot App hinter mich gebracht.
Bin immer noch begeistert, obwohl es auch negatives gibt.
Bei 90km war der Hinterreifen platt, da ich drauf vorbereitet war habe ich gegen Vollgummireifen getauscht.
Bei 92km ging der Roller nicht mehr an. Auch ein bekanntes Problem: Defekte Lötstelle am Akku. Ein Kumpel hat mir das in 5 Minuten gelötet.
Aktuell stört mich das geklappere an allen Enden. Sowohl der Klappmechanismus der Lenkstange, welche zwar stabil ist aber Spiel hat. Diese sauber einzustellen ist nahezu unmöglich.
Alles in allem ein tolles Gerät, mit Schwachstellen die man von Xiaomi so nicht gewohnt ist.
Kann ich den Vollgummireifen einfach so aufziehen oder muss ich den vorher erwärmen, damit er sich besser aufsetzen lässt? Welche Hilfsmittel hast du benutzt zum Reifenwechsel?
Freue mich über einen Tipp.
 
Oben Unten