1. Thyrus, 21.03.2010 #41
    Thyrus

    Thyrus Gast

    PS: deine metamorphs - liefen alle problemlos sehr gute arbeit, aber das dialpad des phones ganz schwarz, ohne sichliche abgrenzung der nummertasten ist etwas gewohnungsbeduerftig :)
     
  2. loveboatcaptain, 21.03.2010 #42
    loveboatcaptain

    loveboatcaptain Threadstarter Stammgast

    scheint ein einzelfall zu sein. bei mir ging es immer problemlos. aber es ist immer ne heiße nummer die framework-res.apk im laufenden betrieb zu tauschen. ich habs mir auch schon ab und an deswegen zerschossen.

    wenn alles läuft, dann geht das script auch unter adb recovery. dann läuft alles sicherer.

    theme für die phoneapp ist noch "under heavy development" so wie einige anderen sachen im theme auch... ich sag ja das ist noch nichtmal ansatzweise fertig.

    aber jetzt wo die scripts laufen, kann ich mich die nächsten tage voll darein hängen :-D
     
  3. Thyrus, 21.03.2010 #43
    Thyrus

    Thyrus Gast

    and the crowd goes wiiiiiiiiiiiiild :)
     
  4. zantekk, 21.03.2010 #44
    zantekk

    zantekk Erfahrenes Mitglied

    hey, hab mir nur mal speedupscript draufgemacht.

    funzt soweit super :)

    wie wolltest du das facebook widget nochmal haben ?

    matt-schwarz oder ?
     
  5. RinTinTigger, 21.03.2010 #45
    RinTinTigger

    RinTinTigger Gast

    Ihr wisst schon, dass ihr fies seid?

    Ich will auch ;)
     
    DrFlow, Vorax, adendum und eine weitere Person haben sich bedankt.
  6. mov

    mov Fortgeschrittenes Mitglied

    Sprichst mir aus der Seele.
    Sitzt hier startklar und warte. ;)
     
  7. Gast5050, 21.03.2010 #47
    Gast5050

    Gast5050 Gast

    Na dann bin auch mal gespannt :) und warte geduldig mit
     
  8. loveboatcaptain, 21.03.2010 #48
    loveboatcaptain

    loveboatcaptain Threadstarter Stammgast

    Upload läuft... 30min -.-
     
    Vorax bedankt sich.
  9. Thyrus, 21.03.2010 #49
    Thyrus

    Thyrus Gast

    Schiebst du die daten manuell BIT per BIT oder arbeitest du mit nen akkustikkoppler? :);)
     
  10. loveboatcaptain, 21.03.2010 #50
    loveboatcaptain

    loveboatcaptain Threadstarter Stammgast

    zantekk´s filehoster hat verdammt viel zeit gekostet... auf den hab ich nix raufbekommen. jetzt lad ichs nochmal bei megaupload hoch... 10min, dann verschick ich die mails mit dem downloadlink :-D

    edith: außerdem hab ich die adbrecovery und die root-update.zip erstmal aus dem packet wieder rausgeworfen, denn ich glaube die tester haben das eh schon auf der sd karte liegen ;-P
     
    Zuletzt bearbeitet: 21.03.2010
    Vorax bedankt sich.
  11. Gast5050, 21.03.2010 #51
    Gast5050

    Gast5050 Gast

    ich nehm auch ne mail
     
  12. mov

    mov Fortgeschrittenes Mitglied

    hoff du vergisst keinen. ;)
     
  13. loveboatcaptain, 21.03.2010 #53
    loveboatcaptain

    loveboatcaptain Threadstarter Stammgast

    bis jetzt hab ich nur von 4 leuten PM´s mit den mailadressen bekommen.
    die bekommen ne anleitung als textdatei, in der der aktuelle downloadlink steht.
    also beeilt euch ich muss ins bett :-D

    edith: nein... es sind erst 3 ... hihi... thyrus, musti und zantekk trauen sich bis jetzt
     
  14. mov

    mov Fortgeschrittenes Mitglied

    Sie haben Post. ;)
     
  15. loveboatcaptain, 21.03.2010 #55
    loveboatcaptain

    loveboatcaptain Threadstarter Stammgast

    sie haben auch alle post... viel spaß damit... freu mich auf euer feedback
     
    Vorax bedankt sich.
  16. mov

    mov Fortgeschrittenes Mitglied

    Datei nicht verfügbar.
     
  17. Vorax, 21.03.2010 #57
    Vorax

    Vorax Fortgeschrittenes Mitglied

    erstmal danke!:D
    nur leider kann ich auf die datei grad nich zugreifen , heisst es laut MU...
    is jetz grade nur so viel "verkehr" oder wie?^^

    greetz
     
  18. loveboatcaptain, 21.03.2010 #58
    loveboatcaptain

    loveboatcaptain Threadstarter Stammgast

    mhmm... keine ahnung... ich bekomm auch die meldung.... ich lads ebend nochmal woanders hoch... mom

    edith: und bitte schickt mir in der pm eure mailadresse und nicht nur das ihr die anleitung haben wollt + link, sonst ists mir zu umständlich das alles einzeln zu versenden... im googlekonto hab ich euch in einer gruppe und kann an alle das gleiche verschicken wenn sich was ändert, danke :)
     
    Zuletzt bearbeitet: 21.03.2010
    aslocum, mov und Vorax haben sich bedankt.
  19. zantekk, 21.03.2010 #59
    zantekk

    zantekk Erfahrenes Mitglied

    mh das ist komisch oO ich hab gestern noch ne 40mb zip erfolgreich hochgeladen :o

    ich guck nochmal...

    ich mach grad noch das facebookwidget fertig..habs halb, kriegste dann gleich, cih lads auch nochmal hoch dann musstu dir net die mühe machen^^
     
    loveboatcaptain bedankt sich.
  20. aslocum, 21.03.2010 #60
    aslocum

    aslocum Erfahrenes Mitglied

    ist in dem script eine busybox installation dabei? sollte standard sein so etwas. falls nicht: bitte dazumachen!

    wegen megaupload... kann sein das die datei erst getestet wird auf warez usw bevor sie freigegeben wird.
    sie ist ja da..sonst wäre die fehlermeldung anders
     
Du betrachtest das Thema "[WIP] Community Script für das Milestone 2.1 !!" im Forum "Root / Hacking / Modding für Motorola Milestone",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.