App nicht kompatibel mit dem Ace

  • 187 Antworten
  • Neuester Beitrag
Diskutiere App nicht kompatibel mit dem Ace im Samsung Galaxy Ace (S5830) Forum im Bereich Weitere Samsung Geräte.
Jangrie

Jangrie

Lexikon
Also Froyo hat sicherlich keinerlei Vorteile was das betrifft ;)
 
C

cyberfox

Fortgeschrittenes Mitglied
Wie ist das denn mit dem Speicherplatzverbrauch und dem Akkuverbrauch bei der 2.3.6er Version? Braucht die mehr Speicher und mehr Akku?
 
JRB

JRB

Fortgeschrittenes Mitglied
Ich hatte zwar Froyo nie drauf, aber bei der 2.3.6er brauchst du dir auch keine Sorgen zu machen. Lief bei mir immer 1a .:D
 
C

cyberfox

Fortgeschrittenes Mitglied
Wenn ich mit ClockworkMod ein Backup mache von meinem jetzigen System und dann mit Samsung Kies meine Firmware update, könnte ich dann meine Firmware mit Clockwork wieder auf Froyo zurücksetzen???
 
red-orb

red-orb

Lexikon
Ja kannst du, du musst aber erst weider ClockworkMod drauf machen um dein Backup zurückschreiben zu können denn nach einem Update über Kies ist erst mal das CWM weg
 
C

cyberfox

Fortgeschrittenes Mitglied
O.K. Danke schön.
 
C

cyberfox

Fortgeschrittenes Mitglied
So, hat sich erledigt. Nach Firmware Update funktionieren die Apps. Allerdings gefällt mir Gingerbread nicht so gut wie Froyo. Und die aktuelle Samsung Firmware hat auf meinem Handy einen Wlan Bug. :sad:
 
JRB

JRB

Fortgeschrittenes Mitglied
Dann flash dir halt CM7
 
Jangrie

Jangrie

Lexikon
Oder eine andere 2.3.5 / 2.3.6 von sammobile.com
 
C

cyberfox

Fortgeschrittenes Mitglied
JRB schrieb:
Dann flash dir halt CM7
Jangrie schrieb:
Oder eine andere 2.3.5 / 2.3.6 von sammobile.com

Hab jetzt die 2.3.6 von Frigo hier drauf gemacht und anschließend auch cm 7.2. Ist ja auch mal interessant die CM 7. Scheint zu klappen.

Kann ich eigentlich mit Clockwork jetzt auch einfach mal zu dieser Version hier wechseln? https://www.android-hilfe.de/forum/...lution-stocklite-mod.360791.html#post-4903807 Würd ich mir auch mal gerne angucken.
 
red-orb

red-orb

Lexikon
Ja die wird dann genau so geflasht wie CM
 
sony80

sony80

Ambitioniertes Mitglied
hallo leute kann mann Candy Crush Saga aufs machen? weil es kommt immer ihr gerät ist nicht mit dieser version kompatibel ....kann mann das umgehen ?
 
Jangrie

Jangrie

Lexikon
Das ist ein Indiz dafür, dass es, wenn du es runterlädst wahrscheinlich nicht einwandfrei laufen wird, deshalb bringt das Umgehen nichts.

Das Ace ist allgemein für Spiele nicht geeignet
 
RoXoNpRo500

RoXoNpRo500

Neues Mitglied
Moin!

Gibts irgendwo eine fürs Ace gefixte Version von Google Keep?

Im Playstore steht zumindest das mein Gerät nicht mit der App kompatibel sei..

Habe aktuell die Democracy Final Edition drauf ( basiert auf CM7 ) also Android 2.3.x

Funktioniert es den bei irgendjemandem mit 4.x.x oder liegt es an der Auflösung der App?

Danke
 
Jangrie

Jangrie

Lexikon
Die App ist für Android Version 4.1+ ...

Deshalb ist sie nicht mit dem Ace kompatibel.

Gesendet von meinem Nexus 4 mit Tapatalk 2
 
RoXoNpRo500

RoXoNpRo500

Neues Mitglied
k danke dann werd ich mal schauen was ich mache..:blink:
 
Jangrie

Jangrie

Lexikon
Es geht so langsam los, dass GB vernachlässigt wird, weil die Geräte jetzt alle mit mindestens ICS kommen ;)

Wie damals mit Froyo..

Gesendet von meinem Nexus 4 mit Tapatalk 2
 
RoXoNpRo500

RoXoNpRo500

Neues Mitglied
Klar kannst du das nicht verstehen.. die Konzerne sind so arm dran da muss ein gewisser Kaufdruck für neuere Geräte aufgebaut werden :o)
 
somebody

somebody

Stammgast
Oder Du flasht CM10.1, dann ist die App auf einmal kompatibel.
 
G

Gerrit.E

Neues Mitglied
Hallo

Ich wollte mir letztens eine App downloaden, als mir die Meldung erschien, das diese App nicht mit meiner Androidversion funktioniert. Leider weiß ich nciht ob und wie ich diese abgraden kann.
Ich wäre über schnelle Hilfe sehr dankbar.

LG

Gerrit