1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. chattie, 15.04.2011 #1
    chattie

    chattie Threadstarter Android-Hilfe.de Mitglied

    Hallo,
    ich habe ein Problem: jedesmal, wenn ich von zu Hause wegfahre fehlt mir seit neuestem der Internetzugang über 3G. Ich habe schon alles mögliche versucht: WLAN aus- und eingeschaltet, das APP Y5 sowie AVM habe ich deinstalliert, doch irgendwie funktioniert es nicht. Was ich immer mache ist ein kompletter Neustart.

    Das Ganze habe ich seit letztem Wochenende, was ich an dem Wochenende installiert habe war das AVM-App., doch wie gesagt auch das deinstallieren hat nix gebracht.

    Hat jemand eine Idee?

    Ich hoffe auf eure Ideen

    chattie
     
  2. tobby, 15.04.2011 #2
    tobby

    tobby Android-Hilfe.de Mitglied

    Habe ich manchmal auch, wenn ich lange im WLAN war.
    Flugmodus on - off dann geht´s wieder.

    tobby
     
  3. chattie, 15.04.2011 #3
    chattie

    chattie Threadstarter Android-Hilfe.de Mitglied

    ok, teste ich mal, danke für den tipp. aber bei mir ist das täglich, ist schon doof!
     
  4. backylasek, 16.04.2011 #4
    backylasek

    backylasek Android-Guru

    welchen provider hast du...bei eplus sind wegen netzausbau verbindungsprobleme momentan möglich...
     
  5. Natascha303, 16.04.2011 #5
    Natascha303

    Natascha303 Android-Lexikon

    mach nen anderen launcher drauf, z.b. adw dann klappt es einwandfrei mit wlan to 3g
     
Du betrachtest das Thema "Umschalten auf 3G funktioniert nicht nach WLAN-Funkzellenverlust" im Forum "Samsung Galaxy Ace (S5830) Forum",