Note III im BASE LTE Netz

  • 100 Antworten
  • Neuester Beitrag
Diskutiere Note III im BASE LTE Netz im Samsung Galaxy Note 3 (N9005) Forum im Bereich Samsung Forum.
AllSpark

AllSpark

Fortgeschrittenes Mitglied
Genau, keine 3€ im Monat.

Kann man denn mit dem Vergeben der Prioritäten der Karten auf dem anderen Gerät LTE nutzen? Sprich im Note 3 hat die Sim Prio 1 und LTE, möchte ich das Tablet mit der anderen Sim nutzen kann ich mit der Kurzwahl diese Sim auf Prio 1 setzen und LTE nutzen?

Hoffe es ist nicht zu OT!
 
R

revird

Erfahrenes Mitglied
Eine erste Stellungnahme von Base an den Besitzer des HTC mit Lte -Problemen in 91522 Ansbach:

Vielen Dank für Ihre Nachricht. die von Ihnen geschildetre situation bedauern wir sehr. Aktuell kommt es beim Rufaufbau über LTE zu einem verzögerten Rufaufbau. Unsere Netztechnik ist informiert und arbeitet bereits an der Fehlerbehebung. Zu Ihrer Information, dass Sie nicht erreichbar sind, wenn sie ins LTE-Netz eingebucht sind, haben wir eine Störungsmeldung erfasst und zur Bearbeitung ebenfalls an unsere Netztechnik weitergeleitet. Viele Grüße U. Olschowsky

Gesendet von meinem SM-N9005 mit der Android-Hilfe.de App
 
number nine

number nine

Stammgast
Dass mitunter Internet und Telefonie nicht gleichzeitig genutzt werden können, ist wohl ein bekanntes "Phänomen", was es früher schon in Übersee gab. Vor kurzem gab es dazu ein kleines Q&A bei Android Authority. Es liegt definitiv kein Fehler an den Geräten vor, das liegt an den Anbietern.
 
Zuletzt bearbeitet:
E

Erazor9k

Stammgast
AllSpark schrieb:
Genau, keine 3€ im Monat.

Kann man denn mit dem Vergeben der Prioritäten der Karten auf dem anderen Gerät LTE nutzen? Sprich im Note 3 hat die Sim Prio 1 und LTE, möchte ich das Tablet mit der anderen Sim nutzen kann ich mit der Kurzwahl diese Sim auf Prio 1 setzen und LTE nutzen?

Hoffe es ist nicht zu OT!
Nein, kannst du nicht, die flexicard ist nicht auf das lte Protokoll um geschrieben, dass ist ein Netz-technischer Aspekt in Kombination mit der sim Karte und hat nichts mit der prio zu tun.


Ja, störungsmeldung ist immer gut, jedoch gehe ich wie gesagt schon davon aus das noch da rum gebastelt wird wie sie schon geantwortet haben.
Das sich das Problem also tatsächlich "von selbst" lösen wird.
Je mehr Gebiete dazu kommen umso mehr Feedback kommt umso besser geht die Fehler Analyse.
Grade dieses Problem kann nicht oft auf treten da es (ja, ich wiederhole mich) tatsächlich "nicht bekannt" ist bzw. war...

Das mit dem verzögerten rufaufbau ist schon länger bekannt, ist ja aber nicht das Problem das man nicht an gerufen werden kann..
 
R

revird

Erfahrenes Mitglied
Wenn ich eine Custom-Rom drauf habe, meinst du da macht es Sinn, einen Werksreset zu starten oder muss es die Original FW sein?

Gesendet von meinem SM-N9005 mit der Android-Hilfe.de App
 
E

Erazor9k

Stammgast
Das weiß ich nicht, da kann ich nichts zu sagen...
 
AllSpark

AllSpark

Fortgeschrittenes Mitglied
Hallo Erazor Danke nochmals.

Nur wie finde ich heraus welches die Hauptkarte ist/war? Nach so vielen Wechseln bin ich ratlos.

*edit* Kommando zurück die Hotline hat mir die Sim Nummer genannt.

Allerdings hat die Dame gemeint das es auch nicht mit der Hauptkarte möglich sei LTE zu empfangen.

Genug OT Werd es mal testen in einem Gebiet mit LTE Abdeckung und einer weiteren Sim.
 
Zuletzt bearbeitet:
E

Erazor9k

Stammgast
Warum soll es denn mit der hauptkarte nicht möglich sein?
Jede USIM ist in der Lage lte zu empfangen, und da du ein Note 3 besitzt hast du eine Micro sim Karte.
Und da du eine Micro sim Karte hast hast du eine USIM. Also müsstest du auch lte empfangen können.

Oder hast du eine alte sim Karte die gestanzt ist? Dann brauchst du eine neue!
Oder war das auf dem lte Empfang in deinem Gebiet bezogen?
Klar, ist etwas ot, ansonsten schreibe mich einfach privat an
 
R

revird

Erfahrenes Mitglied
Heuto Original Rom geflasht, Werksreset, gerootet, alle Apps mit Titanium wiederhergestellt und getestet. Bis jetzt funktioniert alles wunderbar. Rausrufen dauert 7 bis 8 Sekunden u. Anrufe kommen auch rein.

Gesendet von meinem SM-N9005 mit der Android-Hilfe.de App
 
E

Erazor9k

Stammgast
Genau so muss es auch sein, freut mich! Also darf man sagen das es dann ggf. Doch nicht am Netz liegt oder lag?
 
R

revird

Erfahrenes Mitglied
Muss alles dementieren, geht schon wieder nicht mehr. Man darf halt nix zu früh loben. Gute 2 Std nach dem Flash aller paar Minuten getestet, ging. Seit einer halben Std auch 2 oder 3 mal getestet, ging. Jetzt gerade wieder getestet, ging nicht mehr. Kommt wieder kein Anruf durch und Rufaufbau hat wieder knapp 20 Sek gedauert. Jetzt weiss ich auch nicht weiter.

Gesendet von meinem SM-N9005 mit der Android-Hilfe.de App
 
E

Erazor9k

Stammgast
Also dann doch einfach lte aus machen und alle paar Tage mal versuchen. Nutzt ja sonst nichts
 
R

revird

Erfahrenes Mitglied
Ja, wird mir wohl nix anderes übrig bleiben. An die Geschwindigkeit von Lte kann man sich schnell und gern gewöhnen :p

Gesendet von meinem SM-N9005 mit der Android-Hilfe.de App
 
Zuletzt bearbeitet:
T

Tubii

Experte
LTE bringt nur nichts wenn man wie ich auf einem Dorf wohnt wo es gerade mal EDGE gibt x.x

Gesendet von meinem SM-N9005 mit der Android-Hilfe.de App
 
R

revird

Erfahrenes Mitglied
Kurzes Feedback: seit Mittwochnachmittag funktioniert es, also Lte an und telefonisch erreichbar! Hoffentlich bleibts so :thumbup:

Gesendet von meinem SM-N9005 mit der Android-Hilfe.de App
 
E

Erazor9k

Stammgast
Ist doch schön!
Dann also ein allgemeines Problem das daran rum gefummelt wird oder wurde.
Denn es liegt bis jetzt noch keine Beeinträchtigung diesbezüglich vor. Daher war ja auch meine Vermutung das sich das von selbst geben wird und ich hoffe das bleibt auch nun so
 
agentdoggie

agentdoggie

Fortgeschrittenes Mitglied
ga82 schrieb:
Wahrscheinlich erstmal überhaupt nichts solange Base kein lte anbieten kann.Oder haben die mittlerweile ein dafür ausgebautes Netz?
Also ich habe auch Base und Surfe mit LTE in ganz Deutschland wo es halt verfügbar ist ( bin im Aussendienst tätig).
Mfg.
agentdoggie
 
B

bartx

Fortgeschrittenes Mitglied
Hallo, ich hatte auch nicht die Möglichkeit LTE in den Einstellungen zu Aktivieren, besitze ein Note 3 mit Simyo Prepaid SIM, habe das Gerät ausgeschaltet, Externe SD Karte rausgenommen, Gerät neu gestartet und ich konnte LTE Aktivieren, Gerät wieder aus, SD Karte rein und neu gestartet, Einstellung immer noch da und Funktioniert. Was bei vielen auch geklappt hat war der kurzzeitige Einsatz einer anderen SIM Karte z.B. von einem Freund.
 
M

modiple

Erfahrenes Mitglied
@ bartx
Bist du auf 4.4.2 oder noch auf 4.3?
 
E

Erazor9k

Stammgast
Mit 4.3 kann er überhaupt kein LTE aktivieren, also wird er 4.4 haben.

Das er solche Probleme hat spricht dafür das er keinen wipe gemacht hat nach dem update.
Richtig?
Dann mal einmal werksreset und das Problem ist gelöst