KIES Probleme und Lösungen

Status
Für weitere Antworten geschlossen.
C

Chiv

Fortgeschrittenes Mitglied
Die Weiterleitung aktivierst du im gmx.de Browserinterface.

klick

Beziehungsweise aktivierst du im googlemail Browserinterface die POP3-Abrufung deines gmx-Accounts.
 
presseonkel

presseonkel

Ehrenmitglied
Area51 schrieb:
Das verstehe ich jetzt nicht ganz. Mit Outlook habe ich doch eine xxxx@gmx.de Adresse und mit googlemail eben xxxx@googlemail.com. Ich will einfach, dass die E-Mails, die auf xxxx@gmx.de gesendet werden automatisch zu xxxx@googlemail.com weitergelietet werden. Ich hab es jetzt geschafft, dass wenn ich eine E-Mail mit Googlemail schreibe, dass dann xxxx@gmx.de als Absender steht und nicht xxxx@googlemail.com. Jetzt fehlt nur noch die Weiterleitung.
auch unter Einstellungen, Konten und Import "als Standard festlegen"

edit: außerdem, wenn Du eine neue Email schreibst, kannst doch aufklappen, von welcher Adresse...
 
C

CDrewing

Neues Mitglied
Area51:

Das hattest Du nicht erwähnt, dass Du mit OL Deine GMX-Mails verwaltest. Ich ging davon aus, dass es sich hier generell um Deine Googlemail-Adresse handelt.

M.E. ist die generelle Weiterleitung bei GMX kostenpflichtig, daher a) entweder den POP3-Abruf (=die Abholung) der Mails bei Google Mail einstellen (Importfunktion), oder einfach allen Leuten mailen, dass Du jetzt bei Google Mail bist. denn das ist um soviel besser als dieser Outlook-GMX-Schrott, dass Du langfristig soundso dauerhaft bei Googlemail landen wirst.
 
presseonkel

presseonkel

Ehrenmitglied
cha-cha schrieb:
Das ist doch mal eine erfreuliche Aussage :D

Kies läuft also über XP ohne Probleme?

Dann wird wohl mein Netbook in Zukunft dafür herhalten müssen. Ich habs zwar auch schon mal mit Win7 zum Laufen bekommen, im Moment tut es aber mal wieder nicht und ich habe keine Lust jedes Mal den Treiber neu zu installieren :eek:
Moin,
Kies lief bei mir auch nicht (w7-64). Dann habe ich es explizit nach dieser Anleitung gemacht:
https://www.android-hilfe.de/forum/samsung-kies-smartswitch-probleme-und-loesungen.1365/kies-probleme-und-loesungen.33670-page-4.html
(Seite 4).
Seitdem habe ich mit Kies keine Probleme mehr (ich schau wegen Updates mehrmals am Tag mit Kies nach)...
 
C

cha-cha

Lexikon
Nach der Anleitung bin ich eigentlich vorgegangen. Aber vielleicht warte ich nicht lange genug :confused: Wie lange braucht das Programm denn um sich mit dem Handy zu verbinden? Ich schätze, ich habe so nach einer Minute immer abgebrochen.
 
presseonkel

presseonkel

Ehrenmitglied
cha-cha schrieb:
Nach der Anleitung bin ich eigentlich vorgegangen. Aber vielleicht warte ich nicht lange genug :confused: Wie lange braucht das Programm denn um sich mit dem Handy zu verbinden? Ich schätze, ich habe so nach einer Minute immer abgebrochen.
Ich habe solange rumprobiert....
Also:
Handy mit PC verbinden,
Auf dem Handy: Samsung Kies" antippen,
(kommt auf dem Handy die Meldung "wird initialisiert" (ca 30 Sekunden bis 1 Minute)
dann kommt auf dem Handy:
Verbunden
dann erst: auf dem PC: Doppelklick auf Kies,
Kies öffnet sich und nach ca 10 Sekunden wird das Handy erkannt
(habe es eben parallel gemacht - keine Probleme. Wenn doch, dann vielleicht einmal bei Kies (PC) oben links auf Kies und dann Treiber aktualisieren (hatte ich auch einmal gemacht, aber seitdem gehts...)
 
C

cha-cha

Lexikon
presseonkel schrieb:
dann kommt auf dem Handy:
Verbunden
dann erst: auf dem PC: Doppelklick auf Kies,
Ah, Fehler erkannt, ich habe zwar vor dem Starten von Kies das Handy angestöpselt und erst dann Kies gestartet, aber nicht abgewartet bis auf dem Handy verbunden steht :rolleyes: Werde ich später mal probieren ob es so dann tut :p
 
gokpog

gokpog

Guru
marty schrieb:
Oh oh, zuerst hört man "Anfang August", dann "Anfang September", ... hoffentlich kommt's überhaupt noch! Andererseits: Lieber etwas warten und dafür weniger Bugs bzw. korrekt lokalisiert...
Das "2.2 kommt Ende Juli/Anfang August" statement galt für das Korea Release. Mal schauen ob sie das einhalten können, dann glaube ich auch an Ende August/Anfang September für das Europa Release. :)
 
PlaYOuT

PlaYOuT

Stammgast
presseonkel schrieb:
Moin,
Kies lief bei mir auch nicht (w7-64). Dann habe ich es explizit nach dieser Anleitung gemacht:
https://www.android-hilfe.de/forum/samsung-kies-smartswitch-probleme-und-loesungen.1365/kies-probleme-und-loesungen.33670-page-4.html
(Seite 4).
Seitdem habe ich mit Kies keine Probleme mehr (ich schau wegen Updates mehrmals am Tag mit Kies nach)...
ich komme nichtmals bis zur installation xD

er sagt mir schon vorher das eine a3672.msi datei fehlt oder die quelle nicht richtig ist!
 

Anhänge

presseonkel

presseonkel

Ehrenmitglied
PlaYOuT schrieb:
ich komme nichtmals bis zur installation xD

er sagt mir schon vorher das eine a3672.msi datei fehlt oder die quelle nicht richtig ist!
MSI= Microsoft Installer Dateien;
also liegt es am w7 nicht an kies;
schau mal hier:
Download msi dateien

(aber überzeuge Dich bitte zuerst, ob softonic downloads kostenlos sind, bzw. such die Dateien mal woanders - müssten aber auch auf der w7 dvd drauf sein? (update?)
 
PlaYOuT

PlaYOuT

Stammgast
presseonkel schrieb:
MSI= Microsoft Installer Dateien;
also liegt es am w7 nicht an kies;
schau mal hier:
Download msi dateien

(aber überzeuge Dich bitte zuerst, ob softonic downloads kostenlos sind, bzw. such die Dateien mal woanders - müssten aber auch auf der w7 dvd drauf sein? (update?)
hast du zufällig win 7?

wenn ja könntest du mir ja die datei eben hochladen?!?:)

Lg
 
presseonkel

presseonkel

Ehrenmitglied
PlaYOuT schrieb:
hast du zufällig win 7?

wenn ja könntest du mir ja die datei eben hochladen?!?:)

Lg
find das Teil auf die Schnelle nirgends-
was mir aber noch einfällt: hast Du Kaspersky? Dann ausschalten bei der Installation von Kies (deaktivieren reicht nicht)- Sicherheitshalber anderes Virenprogramm auch...
 
argumon

argumon

Fortgeschrittenes Mitglied
Bislang hat die Verbindung mit Kies meistens geklappt. Aber nun passiert hier merkwürdiges.
Beim Verbinden im Airplane Mode bekomme ich alle paar Sekunden die Meldung, das die USB-Verbindung die Bluetooth-Verbindung beendet. Kann ich dann wegdrücken, kommt nach Sekunden wieder. Während der ganzen Zeit versucht Kies sich zu verbinden, bekommt aber keine Verbindung.
Habe dann mal ohne Flugmodus, mit eingeschaltetem Bluetooth verbunden. Dann schliesst sich die Kies-App auf dem Galaxy nach ein paar Sekunden wieder. Habe schon PC (Win7 32bit) und Galaxy neu gebootet, ohne Erfolg. Auch mit einem anderen PC (XP) passiert das gleiche. Auch mal die Treiber von Kies aus restauriert und auch mal Kies komplett de- und wieder installiert. Hilft alles nichts.
Wie bekomme ich wieder eine Verbindung mit Kies?
 
djmarques

djmarques

Ehrenmitglied
bitte in den kies thread...haben schon genug kies threads....
 
A

angel1

Neues Mitglied
... gibt es da grundsätzlich probleme bei der synchronisierung ....
nun seit ich vista haben gibt es sowieso immer problem und sowieso werden immer wieder sep dreiber oder sonstiges benötigt ...

wie verhält es sich bei der kies sync (die eh schon mit hindernissen behaftet ist) nun denn mit dem SGS ....
kontakte / kalender / email / bilder usw usw

danke
 
djmarques

djmarques

Ehrenmitglied
könntest du bitte zuerst mal die suche benutzen?`:rolleyes:

ich verschieb mal
 
D

d0m1n1k

Neues Mitglied
Hey,

nur mal so als Info für die Leute die keine Verbindung mit KIES bekommen.

Bei mir lag es am LauncherPro, damit erkannte mein Rechner (W7 32Bit) das Gerät in keinem Modus. Lediglich als Massenspeicher erkannte KIES das Gerät, konnte aber in diesem Modus nichts tun.

Aus Zufall habe ich dann mal den Standard-Launcher eingestellt und viola schon funktionierte alles.

Also bei Verbindungsproblemen evtl. mal den Standard-Launcher einstellen.

MfG d0m1n1k
 
argumon

argumon

Fortgeschrittenes Mitglied
argumon schrieb:
Beim Verbinden im Airplane Mode bekomme ich alle paar Sekunden die Meldung, das die USB-Verbindung die Bluetooth-Verbindung beendet. Kann ich dann wegdrücken, kommt nach Sekunden wieder. Während der ganzen Zeit versucht Kies sich zu verbinden, bekommt aber keine Verbindung.
OK, habe es in einem anderen Forum (http://android.modaco.com/content/samsung-galaxy-s-s-modaco-com/311526/samsung-galaxy-s-problems/) gefunden. Ich musste die interne Speicherkarte sichern, formatieren und alles wieder zurückspielen. Jetzt verbindet sich Kies wieder. Ist aber schon strange ...
 
Status
Für weitere Antworten geschlossen.
Oben Unten