[XPERIA Tablet S] Allgemeine Diskussion zum neuen Xperia Tablet S

  • 562 Antworten
  • Neuester Beitrag
Diskutiere [XPERIA Tablet S] Allgemeine Diskussion zum neuen Xperia Tablet S im Sony Xperia Tablet S Forum im Bereich Weitere Sony Geräte.
10tacleBoy

10tacleBoy

Stammgast
@dancress
Ja, der Sound ist wirklich sehr gut für ein Tab :thumbup:. Man sollte jetzt aber nicht gleich sonstwas erwarten, ist eben ein Tablet und keine HiFi-Anlage ;).

dancress schrieb:
Wobei die Knarzerei offensichtlich von Charge zu Charge unterschiedlich ist. Meines knarzt gar nicht, es lässt sich nur am Faltenrand minimal eindrücken. Das ist allerdings geräuschlos. Ich habe das Ding sehr oft in Verwendung und gehe oft nicht allzu sorgsam damit um, wäre also ein Fall für merkwürdige Geräusche.
Genau da knarzt meines etwas ;). Wie gesagt, halb so wild. Fass es sowieso nur unterhalb der Falte an :D.
Deshalb aber auch mein Tip mit dem Selbsttest im Geschäft ;).



» Hefte raus, Klassenarbeit! «
https://www.android-hilfe.de/homescreen-designwettbewerbe/
 
Zuletzt bearbeitet:
T

Tamlon

Fortgeschrittenes Mitglied
Jemand ebenfalls schon den neuen Play Store installiert? Auf der Startseite ist die Anordnung der Symbole (noch?) suboptimal bei mir. Des Weiteren flackern die Unterkategorien, wenn ich auf der Startseite den leeren Bereich berühre..... :(

Weitere oder gleiche Erfahrungen?

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
 
E

enocommente

Fortgeschrittenes Mitglied
Tamlon schrieb:
Jemand ebenfalls schon den neuen Play Store installiert? Auf der Startseite ist die Anordnung der Symbole (noch?) suboptimal bei mir. Des Weiteren flackern die Unterkategorien, wenn ich auf der Startseite den leeren Bereich berühre..... :(

Weitere oder gleiche Erfahrungen?

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
Kann alle punkte nur bestätigen!

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
 
E

enocommente

Fortgeschrittenes Mitglied
Weiss jetzt jemand was genaueres zu den update gerüchten von ende april?

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
 
E

enocommente

Fortgeschrittenes Mitglied
Hab grd ein update bekommen!!!

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
 

Anhänge

E

enocommente

Fortgeschrittenes Mitglied
Habt ihr auch schon eins bekommen? Ihr fasst nicht wie glücklich ich bin :D

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
 

Anhänge

S

SirMarco

Erfahrenes Mitglied
ick och :)
 
10tacleBoy

10tacleBoy

Stammgast
M@xxx

M@xxx

Neues Mitglied
Hallo zusammen, habe das Update auch installiert und kann noch nichts schlechtes dazu sagen. Hoffe das das Tablet nicht mehr crashed beim YouTube schauen.
 
T

Tamlon

Fortgeschrittenes Mitglied
Flott ist es geworden!!!! :thumbup::D

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
 
S

sied

Stammgast
Jep, das Scrollen geht flüssiger. Der Seitenaufbau, z.B. Spiegel.de, ist nun richtig flott, jedenfalls über den Standardbrowser. Chrome ist allerdings da recht lahm.
 
10tacleBoy

10tacleBoy

Stammgast
Läuft recht flüssig. Bis jetzt konnte ich auch noch keinen Fehler entdecken "auf Holz klopf" :thumbup:.

Edit:
Heute muss ich feststellen, dass der Akkuverbrauch bei mir ziemlich gestiegen ist. Nach 7h49m bin ich bei nur noch 43%.
Größter Verbraucher ist nicht wie sonst der Bildschirm, der kommt erst an dritter Stelle mit 9%.
Mit 53%, also mit Abstand am meisten am Akku saugen bei komischerweise Medien, gefolgt von sdcard mit 24%.
Kann das jemand nachvollziehen. Hängt das vielleicht mit dem anfänglichen MedienScan gleich nach Update zusammen oder gibts dafür eine andere Erklärung?

________________________________________________________________
UCCW "erste Hilfe" > innerhalb UCCW Menütaste > Help > Thematik wählen

https://www.android-hilfe.de/forum/...uccw-ultimate-custom-clock-widget.223119.html
https://www.android-hilfe.de/forum/...get-themes-skins-keine-diskussion.328392.html
https://www.android-hilfe.de/homescreen-designwettbewerbe/

Und jetzt - » Hefte raus, Klassenarbeit! «
 
Zuletzt bearbeitet:
W

Webmassa

Neues Mitglied
Hallo, ich bin neu hier und habe auch das Update auf 4.1.1 durchgeführt. Leider hat sich auch gleich ein unangenehmer Fehler eingeschlichen. Es ist bei der Kamerafunktion kein Bild mehr zu sehen. Bei der Video und Panoramafunktion schon. Man kann aber noch fotografieren nur sieht man halt keine Vorschau mehr.
Habt Ihr auch diesen Fehler?
Grüße
Frank
 
10tacleBoy

10tacleBoy

Stammgast
F

flight727

Ambitioniertes Mitglied
doc holliday schrieb:
Also die Kamera funktioniert bei mir wie gehabt ohne Probleme.
«
Also die Kamera funktioniert bei mir auch ohne Probleme.
 
E

enocommente

Fortgeschrittenes Mitglied
Wenn ich die fernbedienung miniapp öffne, dann schließt sie sich gleich wieder und dort steht nur "Fernbedienung wurde leider beendet"die normale app funktioniert jedoch...

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
 
10tacleBoy

10tacleBoy

Stammgast
enocommente schrieb:
Wenn ich die fernbedienung miniapp öffne, dann schließt sie sich gleich wieder und dort steht nur "Fernbedienung wurde leider beendet"die normale app funktioniert jedoch...

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
Ist bei mir genauso. Nich schön aber auch nicht wirklich störend für mich.
Der Akkuverbrauch hat sich bei mir auch wieder normalisiert. Jetzt ist der Bildschirm wieder Nr. 1. Waren wohl die Nachwehen vom Update ;).

________________________________________________________________
UCCW "erste Hilfe" > innerhalb UCCW Menütaste > Help > Thematik wählen

https://www.android-hilfe.de/forum/...uccw-ultimate-custom-clock-widget.223119.html
https://www.android-hilfe.de/forum/...get-themes-skins-keine-diskussion.328392.html
https://www.android-hilfe.de/homescreen-designwettbewerbe/

Und jetzt - » Hefte raus, Klassenarbeit! «
 
T

Tom_T

Fortgeschrittenes Mitglied
enocommente schrieb:
Wenn ich die fernbedienung miniapp öffne, dann schließt sie sich gleich wieder und dort steht nur "Fernbedienung wurde leider beendet"die normale app funktioniert jedoch...

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
Das hatte ich auch. Hab dann alle Geräte nochmals richtig eingestellt, jetzt funktioniert alles super, also auch die Mini-App mit meinen drei Geräten. ;)

Also nochmals alle überarbeiten und dann müsste es klappen.

Gesendet von meinem Xperia Tablet S mit Tapatalk HD
 
E

enocommente

Fortgeschrittenes Mitglied
Tom_T schrieb:
Das hatte ich auch. Hab dann alle Geräte nochmals richtig eingestellt, jetzt funktioniert alles super, also auch die Mini-App mit meinen drei Geräten. ;)

Also nochmals alle überarbeiten und dann müsste es klappen.

Gesendet von meinem Xperia Tablet S mit Tapatalk HD
Was meinst du mit "richtig eingestellt"?

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
 
T

Tom_T

Fortgeschrittenes Mitglied
enocommente schrieb:
Was meinst du mit "richtig eingestellt"?

Gesendet von meinem SGPT12 mit der Android-Hilfe.de App
Ich hatte vor dem Update nur meinen TV eingestellt.
Nach dem Update hat die Mini-Anwendung nicht funktioniert.
Erst nachdem ich den TV nochmals über die Option "Geräteinformationen bearbeiten" eingestellt habe, dann hat die Mini-Anwendung bei mir funktioniert.