1. Flip_Nickel, 02.01.2011 #1
    Flip_Nickel

    Flip_Nickel Threadstarter Gast

    Hallo, wollte mal fragen ob das bei euch auch so ist?

    Wenn ich im Browser (Standard) mit der Hardware Tastatur schreibe und einen Umlaut über die Alt-Taste eintippe, dann springt der Curser wieder einen vor und schreibt vor dem Umlaut weiter.
    - wenn ich also "stücken" schreiben will dann kommt "stckenü" dabei raus.
    Er schiebt also den Umlaut vor sich her. Bei anderen Umlauten das selbe.

    Habt ihr das Phänomen auch? Am einfachsten kann man das im Browser bei Google Testen..

    LG Nico
     
  2. Markus42, 04.01.2011 #2
    Markus42

    Markus42 Junior Mitglied

    Hallo,

    ja ist bei mir auch so.... ist aber nur im Standard-Browser so.

    Grüße
    Markus
     
Die Seite wird geladen...
Similar Threads Forum Datum
Bug - Auswahl der Tastatur während des Ladevorganges Samsung Galaxy A5 2017 (A520F) Forum Mittwoch um 20:00 Uhr
Beim Anruf Klingelton länger klingeln lassen Samsung Galaxy S7 Edge (G935F) Forum Mittwoch um 23:20 Uhr
Funktionierender Unlock+TWRP und bekannte LineageOS Bugs? Root / Custom-ROMs / Modding für ZTE Axon 7 Freitag um 14:49 Uhr
[HTC One M9] will Neustart / hängt HTC One M9 Forum Freitag um 19:20 Uhr
Bug im Kalender Huawei MediaPad M3 Forum Samstag um 11:25 Uhr
Gerät wird beim Laden im Auto sehr heiß bq Aquaris X5 Plus Forum Sonntag um 17:48 Uhr
Zu wenig Speicher beim Update auf Android 7 Android Allgemein Gestern um 11:58 Uhr
Moto G4 Reboot beim Ladevorgang Motorola Moto G4 Plus Forum Gestern um 13:51 Uhr
Welche Farbe bevorzugt Ihr beim LG G6? LG G6 (H870) Forum Gestern um 15:08 Uhr
Tastatur - Leerzeichen Huawei Mate 9 Forum Gestern um 19:34 Uhr