1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. Ravenbird, 22.12.2011 #1
    Ravenbird

    Ravenbird Threadstarter Neuer Benutzer

    Hallo,

    ich habe ein Samsung Galaxy S2 und das Problem das ich keine Mails mehr senden oder empfangen kann. Ich nutze dafür den Premiumdienst (POP3) Es kommt die Meldung das die Zugangsdaten nicht korrekt wären. Natürlich war mein erster Schritt eben diese Zugangsdaten zu überprüfen, aber sie stimmen. Auf dem PC funktionieren sie auch einwandfrei.

    Ist dieses Problem gekannt und gibt es dafür eine Lösung? Liegt das Problem evtl. darin das ich ein recht großes Mailaufkommen habe und das für das Smartphone zu viel ist?

    Danke für Eure Tipps und Hilfe im Voraus

    Viele Grüße
    Ravenbird
     
  2. Mike805, 22.12.2011 #2
    Mike805

    Mike805 Junior Mitglied

    Also, zu großes Mailaufkommen halte ich für unwahrscheinlich. Bekomme selbst etwa 20-30 Mails täglich. Kein Problem.

    Bei meinem letzten Handy hat es geholfen, dass Konto komplett zu löschen und neu einzurichten.


    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     
  3. Ravenbird, 22.12.2011 #3
    Ravenbird

    Ravenbird Threadstarter Neuer Benutzer

    Ja das löschen und neu Einrichten der Konten hat geholfen. Dieses Mal habe ich auch auf die Samsung-Premiumfunktion verzichtet und ein normales POP3 Konto eingerichtet. Nur schade um die etwas längeren 3 Mails die ich geschrieben hatte und die ich jetzt noch mal neu schreiben darf.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. s 2 galaxy email funktioniert nicht

    ,
  2. galaxy s2 e mail geht nicht mehr

    ,
  3. samsung galaxy s2 email geht nicht mehr

    ,
  4. galaxy S2 mail funktioniert nicht,
  5. galaxy s2 email funktioniert nicht,
  6. mail app android funktioniert nicht mehr,
  7. e mail bei galaxy 2 funktoniert nicht,
  8. email auf s2 funktioniert nicht,
  9. galaxy s2 e-mail versand geht nicht