1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku Problem(e)

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von neu-i9100, 29.12.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. neu-i9100, 29.12.2011 #1
    neu-i9100

    neu-i9100 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    6
    Registriert seit:
    03.06.2011
    Hallo liebe User,

    ich bin mit der Akku Leistung eigentlich ziemlich zu frieden.
    Nur wollte ich gestern gegen 4 Uhr Radio hören mit etwa 80% Akku nur es ging nicht an. Mir wurde angezeigt "Akku fast leer". ???? Habe dann mein Handy aufgeladen und es ging immer noch nicht.

    Ursache?

    So dann habe ich mit etwa 35% mein Handy ausgeschalten und direkt wieder eingeschaltet und jetzt ist mein akku plötzlich auf 12% :(

    Akku deffekt ?

    Hoffe ich finde die Lösung zu meinem Problem.
     
  2. Metzi, 29.12.2011 #2
    Metzi

    Metzi Android-Guru

    Beiträge:
    2,361
    Erhaltene Danke:
    734
    Registriert seit:
    16.10.2011
    Phone:
    Samsung Galaxy S5 (G900F) Samsung Galaxy S2 (CM12.
    Keine Panik.
    Lade das Teil mal richtig, sowas kommt vor.

    Eigentlich nicht notwendig aber kannst auch
    die App "Battery Calibration" im Markt downloaden
    und im Ladevorgang mitlaufen lassen und dann bei
    100% mal "calibrieren".

    Wenn die Entladung auf Dauer eintritt, dann wird
    es wohl eher am Akku liegen.
     
    neu-i9100 bedankt sich.
  3. Kjetal, 29.12.2011 #3
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    neu-i9100 bedankt sich.
  4. neu-i9100, 29.12.2011 #4
    neu-i9100

    neu-i9100 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    6
    Registriert seit:
    03.06.2011
    Werde das mit der App mal versuchen (War schon zweimal so aber beim ersten mal hat er nach so 5 min wieder die eigentliche Prozentzahl angezeigt)

    Danke für den Link, hab gleich auch mal da gepostet :)
     
  5. Kjetal, 29.12.2011 #5
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    Das Phänomen hatte sicher die Mehrheit schon :)

    Versuch das Calebrieren auch wenn man davon kein wunder erwarten darf, soll heißen das es jederzeit wieder passieren kann.

    Aber da du ja nun im Akku thread angekommen bist mache ich hier zu:)

    SGS II Cyanogen Tapatalk
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen