1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Android 4.0.3 Browser Problem

Dieses Thema im Forum "Google Nexus S Forum" wurde erstellt von luertze, 17.12.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. luertze, 17.12.2011 #1
    luertze

    luertze Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.12.2011
    Guten Morgen.

    Ich habe ein Problem mit dem Standartbrowser und diesem Forum mit Android 4.0.3
    Wenn ich im Forum in einem Thema hinein zoome, dann wird der Werbe Banner über das eigentliche Thema gelegt.

    Hat jemand das gleiche Problem und hat jemand eine Lösung?
     
  2. Smoki, 17.12.2011 #2
    Smoki

    Smoki Android-Experte

    Beiträge:
    473
    Erhaltene Danke:
    36
    Registriert seit:
    21.06.2010
    Lösung bzw. Workaround: Einfach im Forum anmelden, dann ist der Werbe Banner weg.
     
  3. luertze, 17.12.2011 #3
    luertze

    luertze Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.12.2011
    Das habe ich auch gemerkt.
    Nur leider finde ich ständiges anmelden zum kurzen Durch stöbern ziemlich umständlich.
     
  4. Sedge, 17.12.2011 #4
    Sedge

    Sedge Fortgeschrittenes Mitglied

    Beiträge:
    428
    Erhaltene Danke:
    52
    Registriert seit:
    03.01.2011
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2013)
  5. Handymeister, 17.12.2011 #5
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,042
    Erhaltene Danke:
    23,521
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen