1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Audio System Menü nicht aufrufbar

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von cyberfox, 16.01.2012.

  1. cyberfox, 16.01.2012 #1
    cyberfox

    cyberfox Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    78
    Erhaltene Danke:
    9
    Registriert seit:
    01.09.2011
    Phone:
    Galaxy S4 VE (GT-I9515)
    Hallöchen!

    Ich kann mein Audio System aufrufen. Ich bin nach folgender Anleitung vorgegangen:

    Code:
    1. *#197328640# 
    2. [5] Audio 
    3. [8] MAX8899 AMP 
    4. [3] SET STEREO HEADSET 
    5. [1] PRE AMP GAIN 
    6. [3] 20DB
    Wenn ich die 5 auswähle passiert gar nichts. Galaxy Ace. Gingerbread 2.3.6 Original über Samsung Kies. Seid dem Update von Froyo auf Gingerbread 2.3.3 habe ich ein Scheiß Sound. Hört sich an, als wenn die Lautsprecher fratze wären. Hat jemand ne Idee, warum ich das Audio Menü nicht aufrufen kann? Danke!
     
  2. Frigo2010, 16.01.2012 #2
    Frigo2010

    Frigo2010 Android-Lexikon

    Beiträge:
    1,907
    Erhaltene Danke:
    590
    Registriert seit:
    19.03.2011
  3. cyberfox, 17.01.2012 #3
    cyberfox

    cyberfox Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    78
    Erhaltene Danke:
    9
    Registriert seit:
    01.09.2011
    Phone:
    Galaxy S4 VE (GT-I9515)
    Hallo!

    Hatte hier im Forum mal irgendwo gelesen das es ab 2.3.4 gehen würde. Danke für den Link.
     

Diese Seite empfehlen