1. stefan-do, 16.02.2012 #1
    stefan-do

    stefan-do Threadstarter Android-Experte

    Hallo,

    vorm Update war es so, das bei aktivierten Bluetooth sich das SII automatisch mit meinen PKW gekoppelt (verbunden) hat. Jetzt gehts nicht mehr so einfach! Ich muss nun jedesmal auf verbinden klicken, damit sich das Handy mit den PKW verbindet! Ich möchte das dieses wieder automatisch geht!
     
  2. Nightwing82, 16.02.2012 #2
    Nightwing82

    Nightwing82 Erfahrener Benutzer

    Ich hab das Problem mit meiner Freisprecheinrichtung auch. Das Handy findet die nicht mal.

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  3. Bernd2210, 16.02.2012 #3
    Bernd2210

    Bernd2210 Fortgeschrittenes Mitglied

    Hallo,

    Also ich hab auch die 2.3.6 drauf und bei meinem HS3000 klappt das.

    Einmal von dem Handy das Headset finden lassen und wenn ich nun das Headset einschalte finden sich die beiden auch.

    Gruss Bernd
     
  4. stefan-do, 17.02.2012 #4
    stefan-do

    stefan-do Threadstarter Android-Experte

    Komischerweise geht es heute ohne Probleme :) Alles so wie vorm Update! :thumbup:
     
  5. D13G, 17.02.2012 #5
    D13G

    D13G Gast

    bei mir klappt das koppeln auch ohne probleme mit dem se liveview......
     
  6. Hiero112, 17.02.2012 #6
    Hiero112

    Hiero112 Android-Hilfe.de Mitglied

    bei mir hats nach dem Update auch erst nicht automatisch verbunden (mit FSE von VW).
    Dann hab ich im Auto sitzend einmal im S2-Bluetooth-Menü auf den Eintrag bei den gekoppelten Geräten getippt und die Verbindung wurde hergestellt. Seitdem funzt es wieder automatisch.
     
  7. stefan-do, 17.02.2012 #7
    stefan-do

    stefan-do Threadstarter Android-Experte

    Genauso wars bei mir dann auch :)
     
  8. Nightwing82, 17.02.2012 #8
    Nightwing82

    Nightwing82 Erfahrener Benutzer

    Bei mir geht leider gar nix. Hab den Supertooth Buddy. Das Wave ließ sich damals direkt verbinden. Aber das S2.... Nö, tut sich gar nix.

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  9. HipHopRulez, 17.02.2012 #9
    HipHopRulez

    HipHopRulez Android-Guru

    Na dann einfach mal die Kopplung löschen (Im Handy und im Buddy) und neu koppeln lassen.
     
  10. Nightwing82, 17.02.2012 #10
    Nightwing82

    Nightwing82 Erfahrener Benutzer

    Ausm Wave ist es gelöscht, aber hab kein Plan wie ichs ausm Buddy raus bekomme. Hab das SL schon nicht verbunden bekommen. Anleitungen ausm Netz hab ich schon gesucht, aber wirklich erfolgreich wars nicht.

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  11. HipHopRulez, 17.02.2012 #11
    HipHopRulez

    HipHopRulez Android-Guru

    Resette es mal:
    [FONT=&quot]
     
  12. Nightwing82, 17.02.2012 #12
    Nightwing82

    Nightwing82 Erfahrener Benutzer

    Tut sich nix. Bin wohl echt zu blöd dafür! :)

    Gesendet von meinem GT-I9100 mit Tapatalk
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. supertooth buddy koppeln mit samsung

    ,
  2. huawei p9 nicht koppelbar mit bluetoothgeräten

    ,
  3. android 2.3.6 bluetooth

    ,
  4. Bluetooth Android für 2.3.6,
  5. bluetooth unter android 2.3.6,
  6. supertooth buddy koppeln mit samsung s5,
  7. supertooth buddy verbinden S5,
  8. supertooth buddy verbindet nicht mit s5,
  9. Supertooth buddy koppeln mitSamsung s4