1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Diverse WLAN-Probleme

Dieses Thema im Forum "Samsung Galaxy Y (S5360) Forum" wurde erstellt von Gabbadienuts, 25.11.2011.

  1. Gabbadienuts, 25.11.2011 #1
    Gabbadienuts

    Gabbadienuts Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Hallo Leute,

    habe das Samsung Galaxy Y S5360 heute neu bekommen und jetzt habe ich gleich ein Problem. Das Handy will nicht auf mein Wlan zugreifen... Ich gehe auf Wlan - Einstellungen und klicke auf meins von zu Hause, gebe mein PW ein, dann steht da Authentifizierung... dann i.wann Deaktiviert und dann nicht verbunden. Kann mir jemand von euch weiterhelfen? :crying:

    Vielen Dank im Voraus !!
     
  2. mrt1280, 26.11.2011 #2
    mrt1280

    mrt1280 Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    1
    Registriert seit:
    03.11.2011
    Ist in deinem Router vielleicht die MAC Filterfunktion eingeschaltet?
    Wenn dem so ist mußt Du natürlich erstmal die MAC Adresse deines Handys in die MAC Filtertabelle vom Router eintragen.
     
    Gabbadienuts bedankt sich.
  3. Gabbadienuts, 26.11.2011 #3
    Gabbadienuts

    Gabbadienuts Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Kannst du mir erklären wie ich das mache? Habe davon leider keine Ahnung- :confused2: Aber danke schon einmal für die Antwort!
     
    Zuletzt von einem Moderator bearbeitet: 16.01.2012
  4. mrt1280, 26.11.2011 #4
    mrt1280

    mrt1280 Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    1
    Registriert seit:
    03.11.2011
    Du gehst über das Webinterface in die Einstellungen deines Routers.
    Unter W-Lan sollte dann irgendwo die o.g. Option sein wo Du die MAC Adresse deines Handy's eintragen kannst.
    Die MAC Adresse deines Handy's kannst Du unter, Einstellungen/Drahtlos und Netzwerke/WLan-Einstellungen/dann die linke Taste auf der Vorderseite drücken/dann auf Erweitert drücken, sehen.
    Die MAC Adrsse die dort steht, trägst Du dann ganz einfach auf der Routerseite wie oben beschrieben ein.
     
  5. Gabbadienuts, 26.11.2011 #5
    Gabbadienuts

    Gabbadienuts Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Hab das jetzt gemacht, aber auf dem Handy hat sich nix verändert. Ist genauso wie vorher und kann immer noch keine Verbindung zu meinem Wlan herstelllen...
     
  6. freefon, 27.11.2011 #6
    freefon

    freefon Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    4
    Registriert seit:
    27.11.2011
    Hallo,
    hatte das gleiche Problem. Es lag, wie es mrt1280 beschreibt, an der MAC Filterfunktion des Routers. Hab diese Funktion in meiner Fritzbox deaktiviert, dann das S5360 über Wlan an der Box angemeldet, die MAC-Adresse wird dann automatisch gespeichert und anschließend die MAC Filterfunktion wieder aktiviert.
     
  7. Gabbadienuts, 27.11.2011 #7
    Gabbadienuts

    Gabbadienuts Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Ich versteh es nicht. Ich bin hier am Verzweifeln... Ich habe jetzt die MAC-Filterung deaktiviert und ich habe die MAC-Addresse meines Handys eingegeben und es ändert sich trotzdem nichts... solangsam glaube ich das funzt bei mir nicht...:mad2::crying::sad:
     
  8. mrt1280, 28.11.2011 #8
    mrt1280

    mrt1280 Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    1
    Registriert seit:
    03.11.2011
    Wenn Du die MAC-Filterung im Router ausschaltest, brauchst Du die Adresse deines Handy's nicht mehr einzutragen.
    Das tut jetzt aber nichts zur Sache das Du dich nicht einwählen kannst.
    Läuft dein Netzwerk über DHCP oder mußt Du allen Geräten manuell eine IP zuweisen?
     
  9. Gabbadienuts, 28.11.2011 #9
    Gabbadienuts

    Gabbadienuts Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Mein Netzwerk läuft über DHCP.
     
  10. freefon, 28.11.2011 #10
    freefon

    freefon Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    4
    Registriert seit:
    27.11.2011
    Hallo,
    da fällt mir jetzt nur noch das Verschlüsselungsverfahren ein. Hast Du das am Handy richtig eingestellt. Da ich das Senden der SSID am Router abgeschaltet habe, mußte ich die WLAN-Verbindung manuell am Handy einrichten. Dabei wurde die SSID abgefragt und aus einer Liste mußte das Verschlüsselungsverfahren ausgewählt werden. Vielleicht ist die manuelle Einrichtung der bessere Weg.
     
  11. globetrotter87, 30.11.2011 #11
    globetrotter87

    globetrotter87 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    29.07.2011
    Phone:
    Samsung Galaxy Y
    Hi,
    schalte das Gerät einfach mal aus und wieder an...hilft oft wunder!
     
  12. mai77, 30.11.2011 #12
    mai77

    mai77 Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    12
    Registriert seit:
    16.11.2011
    ggf. am router ein anderes verschlüsselungs verfahren einstellen testweise.

    den router auch mal AUS / EIN schalten.
     
  13. MyHandy, 17.12.2011 #13
    MyHandy

    MyHandy Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    17.12.2011
    Hallo, wie ist es möglich mit dem Samsung S5360 Y eine Internetverbindung herzustellen (WLAN) Ich habe bei den WLAN Einstellungen den Netzname von meinem Router (Speedport W921) zu hause eingegeben und den Schlüssel auch aber wenn ich bei dem Handy auf Verbinden klicke dann steht da immer IP Adresse wird abgerufen aber er findet nichts! Was muss ich machen damit ich eine Verbindung zum Handy bekomme? Und muss im Router was einstellen? Und muss mein PC eine WLAN Karte haben?
    Ich habe auch versucht die Mac Adresse vom Handy im Router eingetragen aber ich kann es nur im Heimnetzwerk LAN eintragen! Bei WLAN Gerät hinzufügen da brauch ich eine PIN vom Gerät,die ich aber nicht habe! Ich weiß nicht wo ich die her holen soll!!!

    Ich kann im WLAN vom Router ein Gerät hinzufügen per Tastendruck WPS
    Zitat: * Drücken Sie den WPS-Taster an der Gehäuserückseite Ihres Speedports für mindestens 5 Sekunden bzw. so lange, bis die WLAN-Leuchtanzeige blinkt. Gehen Sie zu dem Gerät, das Sie verbinden möchten, und betätigen Sie dort innerhalb von 2 Minuten den (Software-)WPS-Taster des WLAN-Adapters.
    Anschließend wird eine abgesicherte Verbindung aufgebaut. Dieser Vorgang kann einen Moment dauern; die WLAN-Leuchtanzeige am Speedport blinkt währenddessen.*
    und einmal soll man ein PIN eingeben von dem Gerät aber wo finde ich die?

    • Schauen Sie in der Software oder Dokumentation Ihres WLAN-Adapters die PIN nach. Tragen Sie diese PIN im Feld „PIN“ ein. Klicken Sie auf „Verbinden“.
    Anschließend wird eine abgesicherte Verbindung aufgebaut. Dieser Vorgang kann einen Moment dauern; die WLAN-Leuchtanzeige am Speedport blinkt währenddessen.*
     
  14. Cactus2, 25.12.2011 #14
    Cactus2

    Cactus2 Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    6
    Registriert seit:
    25.12.2011
    Phone:
    Samsung Galaxy Y
    Also ich würde sagen du schaltet WLAN im Handy ein. Gehst zu den Wlan einstellungen und suchst den Router gibst den Pin ein und drückst Ok :)

    Mfg Cactus2

    Gesendet von meinem Galaxy Y via Tapatalk.
     
  15. stefan-do, 25.12.2011 #15
    stefan-do

    stefan-do Android-Experte

    Beiträge:
    533
    Erhaltene Danke:
    80
    Registriert seit:
    03.04.2011
    die pin könnte auf den router stehen (kleiner aufkleber) oder du gehst in den routereinstellungen und vergibst ein neuen pin
     
  16. Cubitus, 26.12.2011 #16
    Cubitus

    Cubitus Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    26.12.2011
    Wunderschönen Guten Tag

    Vorab erstma noch ein paar Schöne Weinachtsgrüße für die Comunity

    Nun zu meinen Problem.
    Habe vor mir das Samsung Galaxy Y liegen und versuche jetzt seid 2 tagen rinr verbindung über meinen W-lan Router aufzubauen.

    Ich muss dazu sagen das es möglich war mit 2 Verschiedenen laptops über die Box ins internet zu kommen.

    Was habe ich alles versucht:
    Habe das Handy nach dem Router suchen lassen , er hat die box auch gefunden aber eine verbindung nach dem ich den Pin von der geräte rückseite eingegeben habe kam nicht zu stande "nicht verbunden" steht immer da.

    dan habe ich es über die direckte ip Probiert habe dazu getway nummer und masken nummer sowie ip eingegeben und es wardas selber ergebnis keine verbindung. hier war ich mir aber nicht sicher ob die beiden DNS nummern richtig warn ich weiß net 100% wo ich die finde

    Ich habe versucht die MAc nummer die ich im handy gefunden habe in den router einzugeben der hat sie aber nicht angenommen er wolte noch eine zusätzliche ip haben das feld ist im hady aber lehr es wird mir keine angezeigt . und bei Proxy und port wuste ich auch nicht so ganz was ich eintragen sollte.

    es handelt sich üprigens um eine Vodafone Esay Box 803

    Restart der Box Reseten der box blieben ohne erfolg.

    ich habe zu meinem Problem nix hier im forum gefunden aber ich hoffe das mir geholfen werden kann.

    Liebe Grüße

    *edit*
    eine verbindung über die ip via handy browser war zu keinem zeitpunkt möglich
     
    Zuletzt bearbeitet: 26.12.2011
  17. Cactus2, 27.12.2011 #17
    Cactus2

    Cactus2 Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    6
    Registriert seit:
    25.12.2011
    Phone:
    Samsung Galaxy Y
    Kann es sein, dass der Pin falsch war? Etwas anderes kam ich mir iwie nicht vorstellen. Du musst auch auf Groß- und Kleinschreibung achten.

    Mfg Cactus2

    Tap-a-talked from my Galaxy Y
     
    Cubitus bedankt sich.
  18. Cubitus, 27.12.2011 #18
    Cubitus

    Cubitus Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    26.12.2011
    nene der pin ist richtig.

    war gerade in nem handy fach geschäft und da sind wir genauso ratlos gewessen er stelt zwar ne verbindung her ab seiten im browser laden einfach nicht.
     
  19. Dirk76, 27.12.2011 #19
    Dirk76

    Dirk76 Android-Hilfe.de Mitglied

    Beiträge:
    117
    Erhaltene Danke:
    5
    Registriert seit:
    27.12.2011
    Phone:
    Samsung Galaxy Y
    Hast du deinem PC eine feste IP zugewiesen? Wenn ja dann gib mal diese ein vielleicht hilft das ja!
     
  20. Cubitus, 27.12.2011 #20
    Cubitus

    Cubitus Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    26.12.2011
    öhm Cactus2 das mit der groß und kleinschreibung hat mich stuzig gemacht da es doch nur ein Code mit zahlen war...

    habe ma den anderren code von der geräte rückseite der wlan box benutzt (buchstaben und zahlen) und siehe da ... manchma is es zu einfach nur man selber is zu blöd danke für die gedankenstütze
     

Diese Seite empfehlen