1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. chiefrocker, 14.08.2010 #1
    chiefrocker

    chiefrocker Threadstarter Erfahrener Benutzer

    Hallo habe nun ein galaxy und ein paar fragen..

    1. wo ist google navigation? Find es nicht im menü, sondern nur bei schnellstart.

    2. surfe im moment mit w-lan wie kann ich ich einstellen das ich mit eplus surfe? muss ich dann daten roaming einschalten?

    3. wie aktiviere ich die swype tastatur?

    4. kann man die sms wiedergabe verändern? Also so wie früher einfach posteingang postausgangen gesendet usw.. ohne diese sprechblasen..


    Vielen dank für eure tipps
     
  2. P900, 14.08.2010 #2
    P900

    P900 Android-Lexikon

    Deine Fragen würden sich von selber beantworten wenn man mal in die Bedienungsanleitung schaut und sich dann das Gerät vornimmt. Kann man fast alles in den Einstellungen finden.;)
     
  3. presseonkel, 14.08.2010 #3
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Moin,
    Navigation: Menü-Navigation (der blaue Pfeil nach oben)-bei Dir nicht da?
    Daten: kein Roaming, sondern nur die richtige APN (Einstellungen-Drahtlos und Netzwerk-Mobile Netzwerke-Zugangspunktnamen
    Swype: bei der Eingabe in ein Textfeld lange auf dieses Textfeld drücken, dann kannst wählen
     
  4. chiefrocker, 14.08.2010 #4
    chiefrocker

    chiefrocker Threadstarter Erfahrener Benutzer

    nein kein blauer pfeil nach oben im menü...
     
  5. presseonkel, 14.08.2010 #5
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    schau mal nach, welche Version von Google Maps Du hast...
    Einstellungen-Anwendungen-Anwendungen verwalten-dann Menütaste drücken-Filter auf "alle" und dann auf Maps tippen (oben steht die Versionsnummer)
     
  6. chiefrocker, 14.08.2010 #6
    chiefrocker

    chiefrocker Threadstarter Erfahrener Benutzer

    version 4046

    das mit swype funzt übrigens schonmal danke
     
  7. presseonkel, 14.08.2010 #7
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Zuletzt bearbeitet: 14.08.2010
  8. chiefrocker, 14.08.2010 #8
    chiefrocker

    chiefrocker Threadstarter Erfahrener Benutzer

    ok hat funktionier tjetz ist navigation und noch ein neuer button da. wie lang dauerts denn bis "gps wird gesucht.." verschwindet? vielen dank.

    Das einzige problem ist noch das internet über eplus . bei zugangsplusnamen steht eplus internet. trotzdem kann er keine verbindung herstellen...
     
  9. P900, 14.08.2010 #9
    P900

    P900 Android-Lexikon

    Normal werden die Einstellungen automatisch übernommen...bei mir mit O2 auf jeden Fall. Musste nix machen.
     
  10. presseonkel, 14.08.2010 #10
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    gps kannst ausschalten-tipp auf eine frei Stelle auf dem Display-Widget-Stromsteuerung...
    apn-eplus hier:
    http://www.android-hilfe.de/android...ellungen-t-mobile-vodafone-e-plus-o2-usw.html
     
  11. presseonkel, 14.08.2010 #11
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    o2 ja - e-plus glaube ich nicht..
     
  12. LiloMeier, 14.08.2010 #12
    LiloMeier

    LiloMeier Android-Hilfe.de Mitglied

    eplus übernimmt die einstellungen auch automatisch. ansonsten kannste das unter "Mein eplus" auch selber eingeben
     
  13. chiefrocker, 14.08.2010 #13
    chiefrocker

    chiefrocker Threadstarter Erfahrener Benutzer

    ja stromsteuerung kenn ich. er findet anscheinend im moment kein gps signal...
     
  14. presseonkel, 14.08.2010 #14
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    einstellungen-standort und sicherheit...
     
  15. chiefrocker, 14.08.2010 #15
    chiefrocker

    chiefrocker Threadstarter Erfahrener Benutzer

    funktioniert danke!