1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

google mail geht nicht mehr

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von andrea_4040, 16.12.2011.

  1. andrea_4040, 16.12.2011 #1
    andrea_4040

    andrea_4040 Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    02.12.2011
    Phone:
    Samsung Galaxy Ace
    Hallöchen,

    also seit gestern komme ich nicht mehr ins Netz, mein Google Mail geht auch nicht. Was kann ich jetzt tun? Muss ich jetzt alles zurücksetzen auf Werkseinstellungen? Was kann da im schlimmsten Fall passieren? Weis jemand weiter????? Gefunden habe ich jetzt nichts über mögliche Antworten

    LG Andrea
     
  2. Frigo2010, 16.12.2011 #2
    Frigo2010

    Frigo2010 Android-Lexikon

    Beiträge:
    1,907
    Erhaltene Danke:
    590
    Registriert seit:
    19.03.2011
    Hallo

    Bei welchen Provider bist du und was ist das für ein Vertrag?
    (Base, Blau.de usw, D1, D2, O2 ? )

    Gruß

    Frigo
     
  3. Jangrie, 16.12.2011 #3
    Jangrie

    Jangrie Android-Guru

    Beiträge:
    2,710
    Erhaltene Danke:
    312
    Registriert seit:
    28.12.2010
    Bei welchem Provider bist du denn? Ich würde einfach mal abwarten, wenn überall dein internet auf dem Handy nicht geht, hat es sicher mit dem Netz zu tun, das kann mal nen Tag ausfallen (grad bei E-Plus :p) Ansonsten kannst du die Einstellungen mal checken, wenn dein provider das Anbietet lass dir doch mal ne SMS mit den richtigen Daten fürs mobile Internet schicken, das ist am einfachsten..vlt sind die rausgesprungen, kann ja mal sein!
    Ansonsten abwarten ;)
     
  4. andrea_4040, 16.12.2011 #4
    andrea_4040

    andrea_4040 Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    02.12.2011
    Phone:
    Samsung Galaxy Ace
    Danke für die Antworten, ich bin bei Symio. Also Eplus. Ich glaube aber fast, ich hab was ausversehen gelöscht oder so?
    Weil mein Handy letztens gesponnen hat, genauer gesagt seit das war vor 2 Tagen. Und da hab ich bei laufende Dienste geguckt. Vielleicht bin ich da wo drauf gekommem und habs nicht gemerkt?
     
  5. Frigo2010, 16.12.2011 #5
    Frigo2010

    Frigo2010 Android-Lexikon

    Beiträge:
    1,907
    Erhaltene Danke:
    590
    Registriert seit:
    19.03.2011
    Wenn es nur laufende dienste war, dann einfach das handy neustarten.

    Kann es auch sein das das Guthaben leer ist oder die Inet Flat aufgebraucht ist?

    Gruß

    Frigo

    EDIT: Oder hast du den Datenmodus unter einstellungen abgeschaltet?

    Einstellungen -> Drahtlos und Netzwerke -> Mobile Netzwerke -> Paketdaten ?
     
    Zuletzt bearbeitet: 16.12.2011
  6. andrea_4040, 16.12.2011 #6
    andrea_4040

    andrea_4040 Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    02.12.2011
    Phone:
    Samsung Galaxy Ace
    hmmm, also telefonieren kann ich aber auch noch. neustarten, ist damit gemeint ausmachen und wieder an?
     
  7. Frigo2010, 16.12.2011 #7
    Frigo2010

    Frigo2010 Android-Lexikon

    Beiträge:
    1,907
    Erhaltene Danke:
    590
    Registriert seit:
    19.03.2011
    ------------
    Dank Flo, ist der Kommentar überflüssig geworden, daher geändert
    ------------
     
    Zuletzt bearbeitet: 16.12.2011
  8. andrea_4040, 16.12.2011 #8
    andrea_4040

    andrea_4040 Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    02.12.2011
    Phone:
    Samsung Galaxy Ace
    manche hatten halt auch vorher kein Smartphone.
    Hab das Problem gelöst
     
  9. ilikeandroid, 16.12.2011 #9
    ilikeandroid

    ilikeandroid Gast

    wäre schön, wenn du im nachhinein immer sagen würdest, wodran es lag :cool2:
     
  10. andrea_4040, 16.12.2011 #10
    andrea_4040

    andrea_4040 Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    02.12.2011
    Phone:
    Samsung Galaxy Ace
    ok, ich weis es nicht, habe werkseinstellungen zurücksetzen gemacht. Ging ja nix mehr
     
  11. Frigo2010, 16.12.2011 #11
    Frigo2010

    Frigo2010 Android-Lexikon

    Beiträge:
    1,907
    Erhaltene Danke:
    590
    Registriert seit:
    19.03.2011
    Schade, hätte gerne gewusst was es war.

    Aber besser so als noch ein paar Std. zu suchen.

    Viel Spaß weiterhin mit deinem ACE :-D


    Gruß

    Frigo
     
  12. andrea_4040, 16.12.2011 #12
    andrea_4040

    andrea_4040 Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    02.12.2011
    Phone:
    Samsung Galaxy Ace
    danke frigo
     

Diese Seite empfehlen