1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Nagelneues SGS 2 lässt sich nicht einschalten.

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Lilaloona, 08.09.2011.

  1. Lilaloona, 08.09.2011 #1
    Lilaloona

    Lilaloona Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    05.01.2011
    Hallo, ich habe in der Forensuche schon nach verwandten Themen gesucht, aber leider nichts passendes gefunden:

    Mein Freund hat sich heute das SGS 2 geholt, es daheim auch gleich zusammengebaut und zum Aufladen angesteckt. Das ist jetzt ca. 3 Stunden her....

    Wir wollten es dann einschalten (Netzstecker ist noch angeschlossen), leider zeigt es aber beim drücken des "Einschaltknopfes" keinerlei Reaktion...

    Ich kenne es von meinem SGS 1 das man diesen Knopf auch mal länger drücken muss bis das Gerät reagiert, auch das haben wir versucht, immer noch nichts :(

    An was kann das liegen? Muss der Akku vollständig geladen sein ehe sich das Gerät einschalten lässt? Oder was machen wir falsch? Leider lag dem Gerät keine ausführliche Bedienungsanleitung bei :(

    Danke im Vorraus!

    Lilaloona
     
  2. Kjetal, 08.09.2011 #2
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    Hallo ,

    nein , der Akku muss nicht voll sein , normalerweise kannst du sogar gleich den Akku rein setzen und das Handy starten.

    Nimm den Akku nochmal raus , setze ihn wieder ein und versuche es nochmal. Länger als 2-3 Sek muss man den Power Knopf nicht betätigen. Hilft das auch nicht kann man schon so gut wie von einem Defekt ausgehen. Gibt es die Möglichkeit einen anderen Akku zu testen ? Sprich einen Shop wo du morgen kurz reinschauen kannst und kurz einen Akku von einem anderen Gerät einsetzen kannst.
     
    rudi57 bedankt sich.
  3. Lilaloona, 08.09.2011 #3
    Lilaloona

    Lilaloona Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    05.01.2011
    Dankeschöön, Akku raus und wieder rein hat geholfen :) Dann kann er jetz auch endlich mal loslegen :)

    Mfg, Lilaloona
     
  4. Kjetal, 08.09.2011 #4
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010

Diese Seite empfehlen