1. Chuwi Hi9 Air LTE Gewinnspiel ! Alle Informationen findest Du hier!
  1. Armin1966, 07.03.2019 #1
    Armin1966

    Armin1966 Threadstarter Neuer Benutzer

    Hallo,

    habe mir ein gebrauchtes Samsung S5 geholt. Sim Karte rein...........mein Spotify und Internet geht einwandfrei. Wenn ich aber telefonieren möchte(manchmal möchte man das schon als Handynutzer) zeigt man mir "Kein Netzwerk verfügbar“. Wie denn das? SIM Karte drin Internet geht aber Telefon nicht.

    auf dem Display steht oben mehrere Symbole.


    ganz LINKS ZWEI Pfeile HOCH UND RUNTER einer ist grün, dann ein M weiß hinterlegt, dann etwas weiter ein Art B für Bluetose, dann die SIM Karte alles weiß hinterlegt Akkuladebalken in der Mitte der Displays Mobilnetz nicht verfügbar und den Button OK. Das wars.
     
  2. Melkor, 07.03.2019 #2
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Andere Sim-Karte zum Testen zur Hand? Also ob SIM-/Netzproblem oder HW-Problem des SGS5 (wäre meine Vermutung)

    Auch bei eingehenden Gesprächen das Problem?
     
    Mimm und HerrDoctorPhone haben sich bedankt.
  3. Armin1966, 07.03.2019 #3
    Armin1966

    Armin1966 Threadstarter Neuer Benutzer

    Karte habe ich schon Ausgetauscht, ohne Erfolg.

    P.S Entschuldigung ich muss dir wohl sagen ich bin ein "Handylegastemiker", da über 50. ........HW Probleme? keine Ahnung
    Eine Erklärung für Doofe bitte ;-)
     
  4. Melkor, 07.03.2019 #4
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Hardware-Problem

    Probier mal diese "Lösung"
    Telefonieren nur ohne LTE möglich
     
    Mimm bedankt sich.
  5. Armin1966, 07.03.2019 #5
    Armin1966

    Armin1966 Threadstarter Neuer Benutzer

    Siehste, wenn ich auf Einstellungen geht erscheint bei mir nichts mir "weiteren Einstellungen" da fängt es schon an.
     
  6. Melkor, 07.03.2019 #6
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Muss nichts heißen (ver. OS-Versionen), such in den Einstellungen mal nach Netzmodus oder LTE
     
  7. Armin1966, 07.03.2019 #7
    Armin1966

    Armin1966 Threadstarter Neuer Benutzer

    Bin auf Mobile Netzwerke gekommen und wenn ich das anklicke sagt man mir wieder "Bitte SIM Karte einlegen.
    Wie kann das sein ? Hinten ist eine SIM Karte drin aber ich habe gesehen, an der Seite ist noch ein Fach. Da Stehr Micro drauf lässt die Aufklappen und da kann man noch eine Karte reinstecken.
    Brauche ich da zwei oder wie ist das?
     
  8. Melkor, 07.03.2019 #8
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Nein, nix da machen ;)
    Bist du per Wlan im Imnternet oder über Mobilfunk.
    Weil das deutet auf einen Defekt hin...
     
    HerrDoctorPhone bedankt sich.
  9. Armin1966, 07.03.2019 #9
    Armin1966

    Armin1966 Threadstarter Neuer Benutzer

    Nur WLAN Mobilfunk geht ja nicht
     
  10. HerrDoctorPhone, 07.03.2019 #10
    HerrDoctorPhone

    HerrDoctorPhone Android-Lexikon

    Liegt entweder an der Sim Karte oder an den Sim Schacht....

    VG
     
    M4Tr1x bedankt sich.
  11. Armin1966, 07.03.2019 #11
    Armin1966

    Armin1966 Threadstarter Neuer Benutzer

    Danke ............das Problem ist wenigsten schon mal eingekreist
     
  12. HerrDoctorPhone, 07.03.2019 #12
    HerrDoctorPhone

    HerrDoctorPhone Android-Lexikon

    Gerne.
    Die eingelegte Karte funktioniert woanders?

    Eine andere Karte brachte im Gerät keine Besserung lese ich weiter oben.
    Alle in Sim 1 eingelegt? Bitte mal in Schacht 2 beide Karten probieren :)

    VG
     
    M4Tr1x und Mimm haben sich bedankt.
  13. Armin1966, 07.03.2019 #13
    Armin1966

    Armin1966 Threadstarter Neuer Benutzer

    ÄÄÄhhh Entschuldigung da ist nur ein Schacht.
     
    HerrDoctorPhone bedankt sich.
  14. Melkor, 07.03.2019 #14
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Gibt nur einen Schacht. Ist ja SingleSIM Gerät
     
    HerrDoctorPhone bedankt sich.
  15. HerrDoctorPhone, 07.03.2019 #15
    HerrDoctorPhone

    HerrDoctorPhone Android-Lexikon

    Ah ok, Single Sim.
    Sorry, ich kenne mich mit Samsung NICHT aus, komme mehr aus den Chinesischen Modellen Sparte.
    Aber die Probleme sind immer die Selben ;)

    Meine Vermutung: Sim Schacht defekt.

    Man könnte noch eins Probieren, den ich denke es liegt an den Kontakten.
    Nimm die Sim und klebe auf der Rückseite 2-3 Streifen Tesa darauf (nicht auf der Kontakt Seite) und teste das nochmal.
    meine Vermutung ist das de Karte nicht dick genug ist um zu Kontaktieren.Vielleicht hilft es. War früher schon bei den Zopos oder Alps, ein Problem das die schnell auslutschen.

    Vg
     
    Zuletzt bearbeitet: 07.03.2019
    M4Tr1x, funkenwerner, Mimm und eine weitere Person haben sich bedankt.
  16. Armin1966, 08.03.2019 #16
    Armin1966

    Armin1966 Threadstarter Neuer Benutzer

    Werde ich mal Probieren, habe ich mir auch schon gedacht wusste aber nicht wie ich den Kontakt verbessern kann........Danke für den Tipp
     
    HerrDoctorPhone bedankt sich.
  17. HerrDoctorPhone, 08.03.2019 #17
    HerrDoctorPhone

    HerrDoctorPhone Android-Lexikon

    Gerne.
    Bitte gebe Feedback ;)

    Doc
     
    M4Tr1x und Mimm haben sich bedankt.
  18. Armin1966, 08.03.2019 #18
    Armin1966

    Armin1966 Threadstarter Neuer Benutzer

    Kann ich aber erst am Montag machen, da mein Handy noch Zu Hause ist, werde es auf jeden Fall testen
     
    HerrDoctorPhone bedankt sich.
Die Seite wird geladen...
Du betrachtest das Thema "Kein Netz trotz SIM Karte" im Forum "Android Allgemein",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.