1. Mister.T, 15.02.2013 #61
    Mister.T

    Mister.T Ambitioniertes Mitglied

    Irgendwie bin ich zu blöd für die Installation der gapps. Jedesmal nach der Installation fängt es an und beendet die ganzen google Anwendungen. Das war bei der ersten V2 schon so. Als die Version mit den integrierten gapps herauskam war wieder alles ok. Kann ich die selber in die V3 einbauen und wenn ja wie oder wohin?

    Gruß T
     
  2. Glatzi84, 15.02.2013 #62
    Glatzi84

    Glatzi84 Threadstarter Experte

    benutz doch die labodj gapps die im ersten post verlinkt sind...

    Post 1 wurde angepasst

    neuer Download Link dazu gekommen... :scared:
     
    casakorte bedankt sich.
  3. Mister.T, 15.02.2013 #63
    Mister.T

    Mister.T Ambitioniertes Mitglied

    Hab ich auch schon aber ich probiere es nochmal
     
  4. casakorte, 15.02.2013 #64
    casakorte

    casakorte Experte


    Das kommt mir iegendwie bekannt vor, weiss aber nicht mehr bei welcher Rom das war...da half nur einmal komplett alles wipen, von da an ging es ohne Probleme...:)
     
  5. Mister.T, 15.02.2013 #65
    Mister.T

    Mister.T Ambitioniertes Mitglied

    Mist genau das wollte ich vermeiden
     
  6. Glatzi84, 15.02.2013 #66
    Glatzi84

    Glatzi84 Threadstarter Experte

    Ja nur wenn du nicht weiter kommst und fehler hast... kommst du um einen fullwipe nicht herrum... :flapper:
     
  7. cottec, 16.02.2013 #67
    cottec

    cottec Fortgeschrittenes Mitglied

    mit titanium ist ein wipe doch echt kein problem mehr...
     
  8. Mister.T, 16.02.2013 #68
    Mister.T

    Mister.T Ambitioniertes Mitglied

    Jetzt funkts. Die Google Play Music war das Problem. Seit dem ich das deinstalliert habe Läufts flüssig und ohne Probleme.
    Und ohne Full-wipe :rolleyes2:
     
  9. Niggy, 19.02.2013 #69
    Niggy

    Niggy Fortgeschrittenes Mitglied

    An sich ein super ROM!

    Irgendwie lief bei mir die V1 am flüssigsten. Kann das jemand bestätigen?
     
  10. cottec, 19.02.2013 #70
    cottec

    cottec Fortgeschrittenes Mitglied

    jap, deifintiv, aber die bugs waren nerviger...


    übrigens ist der wlan aus-->keine internetverbindung mehr
    immer noch da
     
  11. Bödi, 27.02.2013 #71
    Bödi

    Bödi Guru

    Update auf V3.1:

     
  12. Glatzi84, 27.02.2013 #72
    Glatzi84

    Glatzi84 Threadstarter Experte

    Hmmm...

    ist ja nichts neues oder besseres bei, was es nicht schon seit einer weile gibt...

    Naja, wenns läuft läufts....
     
  13. cottec, 27.02.2013 #73
    cottec

    cottec Fortgeschrittenes Mitglied

    mir ist heute aufgefallen, dass die performance echt viel viel schlechter ist als bei früheren versionen...
    beispielsweise spiele laufen nicht mehr ohne massives ruckeln und der akku saugt sich sehr schnell leer.

    und dieser wlan weg--> utms/gprs weg nervt tierisch
     
  14. GPSfix, 27.02.2013 #74
    GPSfix

    GPSfix Neues Mitglied

    Schon die 3.1 probiert?
     
  15. Glatzi84, 27.02.2013 #75
    Glatzi84

    Glatzi84 Threadstarter Experte

    @gpsfix

    wieso zitierst du, wenn du direkt darunter antwortest???

    haltet den thread bitte übersichtlicher und zitieren nur, wenn es nötig. (z.B. wenn der zu beantwortende beitrag ein paar post vorher ist) (Forumregeln/Direktzitate)
     
    casakorte bedankt sich.
  16. cottec, 27.02.2013 #76
    cottec

    cottec Fortgeschrittenes Mitglied

    nö, ich habe auch wenig hoffnung, dass das noch gefixt wird.

    die updates wechseln ja irgendwie den kernel wie die utnerwäsche,
    ansonsten passiert ja gefühlt nicht viel...

    ich will aber garnicht die leistung der entwickler schlecht reden, die roms sind gut
     
  17. matze6989, 27.02.2013 #77
    matze6989

    matze6989 Lexikon

    Naja wenn du ein wechsel auf 4.2.2 nicht viel nennst dann weiß ich auch nicht weiter... ausserdem bringen die updates doch schon recht häufig was aber dafür sollte man auch mal den changelog lesen damit man weiß was gefixt wird und ob es für ein wichtig ist ;-)
     
    tuerpi bedankt sich.
  18. cottec, 08.03.2013 #78
    cottec

    cottec Fortgeschrittenes Mitglied

    Habe jetzt mal geuppt...

    Hat jemand ne Idee wie ich das Google Now wieder auf die Menü-Taste kriege???

    Die guten S3 Wallpapers sind leider auch weg :( wie komme ich den da wieder dran?
     
    Zuletzt bearbeitet: 08.03.2013
  19. KisteBier, 09.03.2013 #79
    KisteBier

    KisteBier Experte

    ich guck hier zum ersten mal rein, aber eine wilde vermutung meinerseits: zieh dir die wallpapers aus einer älteren version (v2) und schieb sie nach...??
     
  20. cottec, 09.03.2013 #80
    cottec

    cottec Fortgeschrittenes Mitglied

    hab ich ja nicht mehr :D
    deswegen wüsste ich gerne wo es die dinger zum download gibt....

    aber das mit dem google now is schlimmer, hat da jemand ne ahnung?

    und noch ein bug: das theme bei nachrichten/sms ist schwarz und lässt sich nicht auf hell umstellen...
     
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.