Jetzt kostenlos registrieren: Mitglieder surfen ohne Werbung!

[ROM][XenonHD][OMS-SUBS][7.1.1][OTA]

  • 116 Antworten
  • Neuester Beitrag
Diskutiere [ROM][XenonHD][OMS-SUBS][7.1.1][OTA] im Custom-ROMs für ZTE Axon 7 im Bereich Root / Custom-ROMs / Modding für ZTE Axon 7.
Highwaydesigner

Highwaydesigner

Erfahrenes Mitglied
Amoled schluckt echt viel Akku. Ich hatte noch nie nen Display Akkuverbrauch von 56% innerhalb von 24 Stunden.
 
Sunny

Sunny

Urgestein
@Highwaydesigner
Hast du aber voll hell eingestellt dann oder?
 
Highwaydesigner

Highwaydesigner

Erfahrenes Mitglied
Nein. Steht auf 20%
 
Sunny

Sunny

Urgestein
Ok, so um den dreh hab ich das auch eingestellt.
Hast du es schon mal mit einem dunklen Design/Theme vom Launcher und ein dunkles Hintergrundbild probiert? Je dunkler um so Energiesparender.
 
Highwaydesigner

Highwaydesigner

Erfahrenes Mitglied
Hab ich eigentlich immer
 
kevte89

kevte89

Senior-Moderator
Teammitglied
Bei mir schluckt es auch sehr viel Akku seid ich es benutzen tuh,es liegt defentive am Amoled bei meinen S 7 Edge ist es genauso schlimm mit den Akku.
Aber naja wollte es eh nur Mal austesten kann es ja wieder aus stellen wenn, es mir zu krass wird mit den Akku.

LG kevte89
 
Sunny

Sunny

Urgestein
@Highwaydesigner
Hmmm das ist viel akku dann
 
Highwaydesigner

Highwaydesigner

Erfahrenes Mitglied
Habs auch wieder ausgeschaltet.
 
D

DeJe

Experte
Ich habs auch wieder abgeschaltet. Trotz nur 10% Helligkeit saugt es ganz schön am Akku. Das ist mir den Mehrwert nicht wert.
 
kevte89

kevte89

Senior-Moderator
Teammitglied
@DeJe
So sehe ich das auch, und habe mich davon auch verabschiedet.
 
BaamAlex

BaamAlex

Ehrenmitglied
Highwaydesigner schrieb:
Hab ich eigentlich immer

Was ist das für ein Bild? Oder Livewallpaper? Sieht aufm ersten Blick nicht schlecht aus
 
BaamAlex

BaamAlex

Ehrenmitglied
Danke sehr. Noch was anderes. Ist der ton gut auch ohne Dolby sound mod? Also stereo oder mono Kanal?
 
Sunny

Sunny

Urgestein
@BaamAlex
Stereo und sehr gut
 
BaamAlex

BaamAlex

Ehrenmitglied
Na dann probier ich die Rom mal aus. Und noch etwas...von welchen Partitionen sollte man ein Backup machen falls ich wieder auf Lineage OS zurück will
 
Sunny

Sunny

Urgestein
Ein back up zumindest vom System und der Daten Partition
 
BaamAlex

BaamAlex

Ehrenmitglied
Also ich habe die Rom ein wenig getestet. Kann auch sein dass ich nicht alles explizit getestet habe. Aber mir sagt die Rom leider nicht zu :( Mit dem Nova Launcher ist zwar eine geile Sache. Aber überhaupt nicht mein Fall. Da bleibe ich dann doch noch bei der Lineage OS Variante. Kann hier jemand noch eine andere empfehlen?
 
V

Vocco

Ambitioniertes Mitglied
Habe mit XenonHD leider kein LTE Empfang mehr, mit Stock hatte ich jederzeit Lte (D1). Bei den Einstellungen komme ich jedoch nicht großartig weiter.

Hat jemand das gleiche Problem?
 
Highwaydesigner

Highwaydesigner

Erfahrenes Mitglied
Also ich hab ziemlich guten LTE Empfang allerdings Drillisch (o2). Hab die Einstellung auf weltweit stehen.
 
Ähnliche Themen - [ROM][XenonHD][OMS-SUBS][7.1.1][OTA] Antworten Datum
39
21
12