Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fossi33, 25.05.2019 #101
    fossi33

    fossi33 Experte

    Mein S10 dbt läuft seit 1 Tag mit Update ohne Probleme. Nutze standard Launcher und kein Twitter aber WhatsApp.
     
    M--G bedankt sich.
  2. M--G

    M--G Guru

    Ich habe auch keinerlei Probleme. Okay Twitter nutze ich nicht nur WhatsApp, Facebook Messenger Lite und Chrome nutze ich. Hab aber direkt nach dem Update ein Wipe Cache gemacht.
     
  3. icpiraiden, 25.05.2019 #103
    icpiraiden

    icpiraiden Erfahrenes Mitglied

    Wipe Cache hab ich gemacht trotzdem bleibt Nova kleben
     
    M--G bedankt sich.
  4. Benny100, 25.05.2019 #104
    Benny100

    Benny100 Experte

    Benutze auch Nova 6.1.6 absolut keine probleme.
    Läuft alles wie es soll!
     
    M--G bedankt sich.
  5. todddel68, 25.05.2019 #105
    todddel68

    todddel68 Neues Mitglied

    Ich glaube, es dürfte langsam klar sein, dass das nichts bringt. Und ja, habe ich gemacht. Cache in Nova gelöscht und Wipe Cache gemacht. Ob Nova Beta oder regulär ist auch egal. Ich stelle seit dem Update gestern auch starke Echo-Effekte beim telefonieren fest. Kann Zufall sein oder am Netz liegen. Hat das sonst noch jemand?
    S10+ DBT
     
    Orangehase07 und M--G haben sich bedankt.
  6. steuerboy, 25.05.2019 #106
    steuerboy

    steuerboy Experte

    Nix dergleichen...DBT und Telekom Netz
     
    todddel68 und M--G haben sich bedankt.
  7. jes-aa, 25.05.2019 #107
    jes-aa

    jes-aa Fortgeschrittenes Mitglied

    ebenso S10 dbt und Telekom Netz, keine derartigen Probleme
     
    M--G und todddel68 haben sich bedankt.
  8. todddel68, 25.05.2019 #108
    todddel68

    todddel68 Neues Mitglied

    Okay, danke für das Feedback, bin auch im Telekom-Netz.
     
  9. Leberwurstbrot, 25.05.2019 #109
    Leberwurstbrot

    Leberwurstbrot Erfahrenes Mitglied

    S10, Microsoft Launcher, WhatsApp, Telekom, DBT. Keine Probleme.
     
    M--G bedankt sich.
  10. DigiDirk_75, 25.05.2019 #110
    DigiDirk_75

    DigiDirk_75 Erfahrenes Mitglied

    Auch Telekomnetz ohne Probleme (DBT)
     
    M--G bedankt sich.
  11. lilo1803, 25.05.2019 #111
    lilo1803

    lilo1803 Erfahrenes Mitglied

    Zur Info, Telekom S10e, Standard Launcher, Twitter installiert. DBT Version. .. Probleme weiterhin
     
    M--G bedankt sich.
  12. jes-aa, 25.05.2019 #112
    jes-aa

    jes-aa Fortgeschrittenes Mitglied

    Twitter ist bei mir nicht drauf (und hab daher? auch keine Probleme) , also liegt es vermutlich an Twitter und ggf. noch anderen Apps die nicht mit dem Update zurechtkommen?
    Evtl. gibt es ja in den kommenden Tagen für die Apps wie Twitter ein Update?
     
  13. icpiraiden, 25.05.2019 #113
    icpiraiden

    icpiraiden Erfahrenes Mitglied

    @jes-aa Twitter und Nova sind hier betroffen, one ui launcher funktioniert
     
    M--G und jes-aa haben sich bedankt.
  14. jes-aa, 25.05.2019 #114
    jes-aa

    jes-aa Fortgeschrittenes Mitglied

    @icpiraiden:

    OK verstehe, habe weder Twitter noch Nova...daher also keine Probleme
     
    M--G und icpiraiden haben sich bedankt.
  15. androtalk, 25.05.2019 #115
    androtalk

    androtalk Fortgeschrittenes Mitglied

    Bei mir bleibt alles mal hängen. Auch mit OneUI statt Nova. Nach dem Öffnen der Kamera geht oft gar nichts mehr. Da hilft auch nur noch ein Neustart und auch der geht nur noch über die Tasten leise + Power.

    Weiß wer ob man ohne Datenverlust irgendwie auf die alte Version zurück kommt?
     
  16. primetime, 25.05.2019 #116
    primetime

    primetime Experte

    Zuletzt bearbeitet: 25.05.2019
    M--G, cad, icpiraiden und 2 andere haben sich bedankt.
  17. Fuzzy-79, 25.05.2019 #117
    Fuzzy-79

    Fuzzy-79 Erfahrenes Mitglied

    Nutze kein Twitter und habe auch Probleme.

    Heute kam noch dazu dass ich noch nicht mal einen Softreset machen konnte geschweige den das S10 ausschalten konnte. Entweder blieb es hängen oder es kam die Fehlermeldung System reagiert nicht.
     
  18. FB07

    FB07 Experte

    Ich habe noch nie Nova Google Companion installiert

    Trotzdem hatte ich Fehler
     
    M--G bedankt sich.
  19. primetime, 25.05.2019 #119
    primetime

    primetime Experte

    Dann kontaktiere doch mal die Entwickler über die Support-Option in Nova. Genau so habe ich es auch gemacht. Je mehr Infos wir bekommen, desto besser.
     
    cad bedankt sich.
  20. icpiraiden, 25.05.2019 #120
    icpiraiden

    icpiraiden Erfahrenes Mitglied

    Habe die Nova Google Companion auch drauf. Laut einem Reddit Post soll man die Akku Optimierung für die Apps deaktivieren. Ich teste das Mal und berichte....
     
    M--G bedankt sich.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Bitte nicht stören - nach Juni-Patch nicht mehr zu gebrauchen Samsung Galaxy S10 / S10+ / S10E / S10 5G Forum 23.07.2019
S10 Bildschirm Entsperrung ruckelig und keine Playstore Updates Samsung Galaxy S10 / S10+ / S10E / S10 5G Forum 11.07.2019
QR Codes scannen mit der neuen Funktion nach Update Samsung Galaxy S10 / S10+ / S10E / S10 5G Forum 26.06.2019
Vorinstallierte Apps Samsung Galaxy S10 / S10+ / S10E / S10 5G Forum 06.03.2019
Diskussionen zu Updates für das Samsung Galaxy S10E / S10 / S10+ Samsung Galaxy S10 / S10+ / S10E / S10 5G Forum 01.02.2019
Status des Themas:
Es sind keine weiteren Antworten möglich.
Du betrachtest das Thema "Abstürze diverser Apps nach letztem Update" im Forum "Samsung Galaxy S10 / S10+ / S10E / S10 5G Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.