Welche Farbe soll das WiiMa Theme, im Jahr 2014, erhalten? Beispiele im Post #4!

Diese Umfrage wurde geschlossen: 31.12.2013
  1. Bronze

    28.9%
  2. Pink

    5.3%
  3. Cyan

    50.0%
  4. Rot

    15.8%
  1. eagle*23*, 23.06.2014 #1221
    eagle*23*

    eagle*23* Erfahrener Benutzer

    Jupp, liegt am Dialer. Mit Standard Wiima geht's.
     
    Mack75 und wii360 haben sich bedankt.
  2. champ1, 25.06.2014 #1222
    champ1

    champ1 Neuer Benutzer

    Ich würde gerne die Blue Woman als Hintergrund haben bei Menü , Kontakte usw.
    Habe bis jetzt aber nicht rausgefunden wie ich das mache oder wo ich das einstelle.
    Wäre super nett wenn mir da einer helfen könnte.
    Sollte ich das in dem langen Thread hier überlesen haben dann tud es mir leid.


    MFG Champ
     
  3. Mack75, 25.06.2014 #1223
    Mack75

    Mack75 Android-Experte

    Das kann beim Flashen in Aroma ausgewählt werden, der Punkt heißt "Einstellungshintergründe".
     
  4. champ1, 25.06.2014 #1224
    champ1

    champ1 Neuer Benutzer

    Wo finde ich diesen Punkt , ist der im wiima Theme oder im CarHD Image.
    Habe beides ja schon geflashed nur dieser Punkt ist mir nicht aufgefallen. Edit Grade nochmal Beides installiert aber diesen Punkt gibts nicht. Und im wiima installer gibts kein Aroma das flasht sich und kann nirgendwo etwas einstellen.

    Achja wenn man neuestes carhd Image geflashed hat muss man danach noch wiima Theme flashen weil irgend wie sehe ich keinen Unterschied ob mit oder ohne wiima Theme.


    Und zu guter letzt Ich habe mal hier auf nem Bild unten bei Nachrichtensymbol und bei telefonsymbol blaue Zahlen gesehen. Zeigt wahrscheinlich Anrufe und nachrichten an die man verpasst hast. Weisst du auch was das ist?



    MFG Champ


    PS: Me Blind aber wo ist dieser Danke Button , seh den irgendwie nicht
     
    Zuletzt bearbeitet: 25.06.2014
  5. Mack75, 25.06.2014 #1225
    Mack75

    Mack75 Android-Experte

    Danke button ist erst ab 10 Beiträgen sichtbar, den Hintergrund gibts bei WiiMa (5., 6. oder 7. Auswahlpunkt). Ein paar Probs treten bei neueren PhilzRecovery auf, bei älteren Philz klappts, ich hab glaub 6.42.5
     
    wii360 bedankt sich.
  6. champ1, 26.06.2014 #1226
    champ1

    champ1 Neuer Benutzer

    Dank dir

    mit älterem Philz hats geklappt.


    MFG Champ
     
    Zuletzt bearbeitet: 27.06.2014
    wii360 und Mack75 haben sich bedankt.
  7. chinmera, 06.07.2014 #1227
    chinmera

    chinmera Erfahrener Benutzer

    Habe gerade die Omega V33 mit Full Wipe und anschließend das WiiMa Theme geflasht.

    Seit dem flashen des Themes ist mein Ordner mit den eigenen Dateien verschwunden....

    Kennt das jemand ??

    Danke
     
  8. Roobox, 06.07.2014 #1228
    Roobox

    Roobox Fortgeschrittenes Mitglied

    kann es sein das er jetzt anders aussieht, und du ihn nur nicht erkennst? :p
     
  9. chinmera, 06.07.2014 #1229
    chinmera

    chinmera Erfahrener Benutzer

    Glaub ich nicht. Hab alle apps und anwendungen angeschaut. Kein ordner.
    Habe einen erstellt um zu sehen wie er neu aussieht. Aber keiner da.
    Bei titanium backup steht " Eigene Dateien" ganz unten und ist durchgestrichen. Und sobald ich die Omega V33 nochmal ohne Full Wipe drüberbügle ( weil ich es nochmal von vorne probieren will ) geht gar nix mehr.



    Gesendet von meinem GT-I9505 mit Tapatalk 2
     
  10. bunnys7679, 06.07.2014 #1230
    bunnys7679

    bunnys7679 Android-Guru

    chinmera bedankt sich.
  11. chinmera, 06.07.2014 #1231
    chinmera

    chinmera Erfahrener Benutzer

    @bunnys7679

    Danke für den Tipp.
    Mit deinem hat es nicht funktioniert, aber ich habe vorher vorsichtshalber meines mit dem Rootexplorer in einen ordner kopiert.
    Zuerst mit deinem probiert--nix
    Dann mit meinem--- Ordner wieder da !!!:):):)




    Gesendet von meinem GT-I9505 mit Tapatalk 2

    Der ursprüngliche Beitrag von 21:15 Uhr wurde um 21:17 Uhr ergänzt:

    Jetzt weiß ich aber nicht ob das was mit dem Theme zu run hat, aber alle 2 Min. sagt er mir das ich mit WLAN verbunden bin.....:confused:

    Gesendet von meinem GT-I9505 mit Tapatalk 2
     
  12. E30power, 07.07.2014 #1232
    E30power

    E30power Android-Hilfe.de Mitglied

    Hi,
    ganz genau das selbe problem schaffe es nicht zu lösen, probiere schon 2tage herum mit Omega v22 für gt 9500 also aktuellste.

    für lösungen wäre ich dankbar

    mfg
     
  13. stimpy, 07.07.2014 #1233
    stimpy

    stimpy Erfahrener Benutzer

    Hab gerade die Omega v33 installiert und dann Wiima2.0 v5.a.

    Leider ist nach dem Reboot nur eine Fehlermeldung zu sehn:

    Der Vorgang com.android.systemui wurde angehalten

    Woran kann es liegen?:confused2:

    Danke für eure Hilfe.
     
  14. Mack75, 07.07.2014 #1234
    Mack75

    Mack75 Android-Experte

    PhilzRecovery, nimm eine ältere, z. B. 6.42.5
     
    stimpy und wii360 haben sich bedankt.
  15. E30power, 08.07.2014 #1235
    E30power

    E30power Android-Hilfe.de Mitglied

    Hi,
    also für die welche noch probleme mit dem Playstore nach flashen des themes haben, bei mir war die lösung nach mehreren versuchen, anders als die vendig datei löschen weil diese gar nicht vorhanden war, sondern habe die flash datei des roms extrahiert und die google play dienste wieder ins verzeichnis kopiert, denn diese haben gefehlt oder sind nach flashen des themes nicht mehr da gewesen der playstore selber schon, gemerkt bei kontrolle ohne theme da waren sie vorhanden nach flashen nicht.

    weiter frage habe mir eine andere schriftart installiert doch bei dieser version 5a des themes bleibt sie in der statusleiste gleich die des themes und in manchen apps. Warum dieses ist die schrift diesmal anders integriert als sonst?

    mfg
     
  16. wii360, 11.07.2014 #1236
    wii360

    wii360 Threadstarter Android-Lexikon

    hoffisoft, mekoa8 und Roobox haben sich bedankt.
  17. Roobox, 11.07.2014 #1237
    Roobox

    Roobox Fortgeschrittenes Mitglied

    Geil! Danke :)
     
    wii360 bedankt sich.
  18. taffeljunge, 09.08.2014 #1238
    taffeljunge

    taffeljunge Fortgeschrittenes Mitglied

    Moin Leute kann mir jemand sagen warum das theme nicht mit der aktuellen omega v35 funktioniert
     
  19. wii360, 09.08.2014 #1239
    wii360

    wii360 Threadstarter Android-Lexikon

    funktioniert!

    ich nutze es auch!
     
  20. taffeljunge, 09.08.2014 #1240
    taffeljunge

    taffeljunge Fortgeschrittenes Mitglied

    bei mir kommt nach der installation ne fehlermeldung und ich kann nichts mehr drückrn gibt es da ein trick
     
Du betrachtest das Thema "[Theme][Aroma][WiiMa2.0 v5.a][Android 4.4.2[][9500/9505][4.4.2/4.3/4.2.2]" im Forum "Themes für Samsung Galaxy S4",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.