1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Frage zum "Telefonsignal" unter Telefoninfo

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Fünfender, 17.10.2011.

  1. Fünfender, 17.10.2011 #1
    Fünfender

    Fünfender Threadstarter Android-Lexikon

    Beiträge:
    1,429
    Erhaltene Danke:
    354
    Registriert seit:
    04.10.2011
    Hey
    Ich habe mich heute gewundert das innerhalb von 2 Stunden mein Akku auf 71% runter gegangen ist. Ich bin dann mal unter Einstellungen > Telefoninfo > Akkuverbrauch, oben auf den Graphen gegangen und da wird darunter ja das Telefonsignal angezeigt. Dieser Balken war bei mir immer grün, bis auf heute früh, da war er auf einmal komplett gelb. Liege ich da richtig, wenn ich denke das mein SGS2 da keinen Empfang hatte? Ich kann es mir eigentlich nicht vorstellen, weil ich zu Hause und auf der Arbeit immer guten Empfang habe. Zu Hause minimum 2 Striche und auf Arbeit vollen Empfang. Der Balken wurde grün nachdem ich im "Android Assistant" auf "System beschleunigen" gegangen bin. :confused2: Danach war der Akkuverbrauch wieder normal.
    Kann mir das vielleicht jemand kurz erklären? So etwas hatte ich vorher noch nie gehabt.
    Evtl. kann mir ja sogar jemand ein App empfehlen, welches mir den Akkuverbrauch besser darstellt.

    Danke schon mal
    Schönen Abend noch
    Ciao
    Alex


    P.S.: Die Anleitung sagt mir gar nichts dazu und die SuFu konnte mir auch nicht weiterhelfen, zumindest nicht mit meinen Schlagwörtern.
     
    Zuletzt bearbeitet: 17.10.2011
  2. venicebeach86, 18.03.2012 #2
    venicebeach86

    venicebeach86 Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    1
    Registriert seit:
    05.09.2011
    würde mich auch interessieren *push*
     
  3. pro.aggro, 18.03.2012 #3
    pro.aggro

    pro.aggro Android-Urgestein

    Beiträge:
    9,221
    Erhaltene Danke:
    3,194
    Registriert seit:
    11.07.2011
    Phone:
    Nexus 5
    Schön gebuddelt ;)

    Schwarz= Flugmodus
    Rot= kein Empfang
    Grau= Empfang schwach
    Gelb= Empfang ok
    Grün= Empfang sehr gut
     
    venicebeach86 bedankt sich.
  4. blowy666, 18.03.2012 #4
    blowy666

    blowy666 Android-Ikone

    Beiträge:
    4,448
    Erhaltene Danke:
    1,039
    Registriert seit:
    14.11.2010
    ...und der erhöhte Akku-Verbrauch lag vermutlich eher an einer App/einem Prozess, die/der irgendwie hing oder so,...denn ich vermute ma, das "System beschleunigen" wird wohl in erster Linie mal alle möglichen Prozesse und Apps schließen (also wie ein Taskmanager fungieren)...
     
    Zuletzt bearbeitet: 18.03.2012

Diese Seite empfehlen